Problème A0

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème A0

Message par tompouce222 le Mar 5 Fév 2013 - 14:32

Bonjour,

J'ai un problème sur mon forum : j'ai des A0 qui s'affichent absolument partout. Je sais pas comment faire pour les supprimer.
Voilà le lien du forum : http://alliancesms.forumactif.org/

Merci Very Happy

tompouce222
Nouveau membre

Messages : 2
Inscrit(e) le : 05/02/2013

http://alliancesms.forumactif.org/
tompouce222 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème A0

Message par Scoubifitz le Mar 5 Fév 2013 - 14:50

bonjour,

recherchez et supprimez ceci dans votre CSS :

Code:
div:after {content:"A0";}
avatar

Scoubifitz
Membre actif

Masculin
Messages : 3535
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème A0

Message par tompouce222 le Mar 5 Fév 2013 - 15:16

Merci beaucoup !

tompouce222
Nouveau membre

Messages : 2
Inscrit(e) le : 05/02/2013

http://alliancesms.forumactif.org/
tompouce222 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème A0

Message par Scoubifitz le Mar 5 Fév 2013 - 17:15

problème résolu ?
avatar

Scoubifitz
Membre actif

Masculin
Messages : 3535
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum