Problème code HTML portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème code HTML portail

Message par Ella-D le Ven 1 Mar 2013 - 17:24

Bonjour,

Depuis que le nom de domaine de mon forum viens d'être activé,
sur le portail mon widget twitter n'apparaît plus, alors qu'au début tout fonctionnait.

L'adresse de mon forum : www.thewalkingdeadfrance.net

Je pense que c'est le code html qui ne fait plus apparaître ce qu'il devrait.
Je n'ai qu'un lien à la place du widget.

@Ella-D a écrit:J'ai ça :

Spoiler:


au lieu d'avoir ceci : le widget avec les tweets et photos (ce que j'avais)

Je n'ai rien changé et pourtant ça n'apparaît plus. alors que ça apparaissait très bien au début.

Merci !


Dernière édition par Ella-D le Ven 1 Mar 2013 - 23:14, édité 3 fois

Ella-D
**

Féminin
Messages : 73
Inscrit(e) le : 12/01/2013

http://www.thewalkingdeadfrance.net/
Ella-D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par FANCH 56 le Ven 1 Mar 2013 - 18:13

Bonsoir

En allant sur ce lien tu verras que ton forum s'ouvre en 2.28s

Mais tu verras aussi des lien en bleu, qui ne se chargent pas jusqu'au bout.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Ella-D le Ven 1 Mar 2013 - 18:15

Bonsoir FANCH,

quel lien ?

Ella-D
**

Féminin
Messages : 73
Inscrit(e) le : 12/01/2013

http://www.thewalkingdeadfrance.net/
Ella-D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par FANCH 56 le Ven 1 Mar 2013 - 18:25

oops :
Code:
http://tools.pingdom.com/fpt/#!/sXd8CgRqL/www.thewalkingdeadfrance.net

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Ella-D le Ven 1 Mar 2013 - 18:32

Ce qui m'embête le plus c'est que mon widget twitter n'apparaisse plus.
Comme si le code ne marchait plus.

Ella-D
**

Féminin
Messages : 73
Inscrit(e) le : 12/01/2013

http://www.thewalkingdeadfrance.net/
Ella-D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Tech le Ven 1 Mar 2013 - 19:22

Bonsoir,

Votre forum est rapide de mon côté.

Si vous parlez du widget social sur votre portail, je le vois tout en bas à droite :


Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21128
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Ella-D le Ven 1 Mar 2013 - 19:26

Non je ne parle de ça, je parle de ça :



au lieu de ça : le widget avec les tweets et photos


Je n'ai rien changé et pourtant ça n'apparaît plus. alors que ça apparaissait très bien au début.

Ella-D
**

Féminin
Messages : 73
Inscrit(e) le : 12/01/2013

http://www.thewalkingdeadfrance.net/
Ella-D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Tech le Ven 1 Mar 2013 - 22:16

Pouvons-nous avoir le code HTML ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21128
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème code HTML portail

Message par Ella-D le Ven 1 Mar 2013 - 23:14

Merci mais ça a réapparu tout seul Wink

Ella-D
**

Féminin
Messages : 73
Inscrit(e) le : 12/01/2013

http://www.thewalkingdeadfrance.net/
Ella-D a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum