Inscription à mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Inscription à mon forum

Message par fartounet le Mer 6 Mar 2013 - 18:38

Bonjour à tous,

J'ai quelques soucis avec mon forum quand j'essais de m'inscrire, l'étape 2 est invisible et je ne comprend pas pourquoi :


Vous pouvez y acceder pour constater vous-même : http://c-borg.guildealliance.com/register?agreed=true&step=2

J'ai un autre bug assez proche quand je vais pour modifier mon profil, lorsque je clique sur Signature, Amis & ignorés, Notifications, Sujets surveillés ou Favoris, le "navtab" disparaît simplement. Voici un screen l'illustrant :


Savez-vous d'où celà peut-il venir ?

Merci d'avance !
fartounet


Dernière édition par fartounet le Lun 11 Mar 2013 - 23:43, édité 1 fois

fartounet
Nouveau membre

Messages : 22
Inscrit(e) le : 19/05/2007

http://time-shift.forums-rpg.com/
fartounet a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Inscription à mon forum

Message par Matriochka le Jeu 7 Mar 2013 - 14:42

Bonjour,

Par "étape 2", tu veux dire, la seconde page, sur laquelle on retrouve les champs de confirmation ? Je n’ai aucun problème chez moi (sous Chrome également)… Essaye peut-être de vider le cache de ton navigateur.

Tu n’as aucun template modifié, ou tenté aucune modification de template récemment ?

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Inscription à mon forum

Message par fartounet le Lun 11 Mar 2013 - 23:44

Cela devait être ça en effet car lorsque j'ai redémarré mon ordi je n'avais plus de problème. Étrange en tout cas.

Merci pour votre aide.

fartounet
Nouveau membre

Messages : 22
Inscrit(e) le : 19/05/2007

http://time-shift.forums-rpg.com/
fartounet a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum