Problème technique forum pour une "membre".

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème technique forum pour une "membre".

Message par _Zilia_ le Sam 16 Mar 2013 - 11:01

Bonjour,

Je rencontre un souci que je n'arrive pas à régler toute seule;cela concerne "une membre" qui galère énormément sur le forum.
Je lui ai biensûr demandé de vider le cache de son navigateur ,de passer un coup de CCleaner ce qu'elle dit avoir fait ,mais rien ne change pour elle.

Ce qu'elle a écrit:J'ai intastallé un nouveau navigateur hier pour pouvoir aller sur ton forum.
Je peux donc le parcourir, mais nous n'arrivons pas à voir l'image du fond et bizarrement, la ligne du haut où est inscrit "accueil, rechercher, membre,messagerie, déconnexion" apparait en double, et le bandeau "QUELQUE PART AILLEURS" chevauche cette ligne.
Quand on reste sur l'autre navigateur Windows Internet Exploreur, c'est lorsqu'il veut importer les images par "Servimg..."qu'il patine.
Il indique qu'il y a des erreurs sur la page.
Voilà.
Je ne rencontre personnellement aucun souci ,ni sous IE ni sous Firefox;aucun autre de mes "membres "ne rencontre de problèmes.
J'ai testé le fow sous pingdom et rien de spécial.
Je ne sais donc plus quoi faire,aussi j'en appelle à vous.

Bonne journée.

PS:Désolée pour le titre de ce message peut -être pas conforme.


Dernière édition par _Zilia_ le Mar 19 Mar 2013 - 11:43, édité 1 fois

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par Scipion le Sam 16 Mar 2013 - 11:42

Bonjour

Une piste à explorer : le problème serait peut-être lié à la résolution de l'écran définie sous Windows Question Demandez-lui d'aller sur Windows >> Panneau de configuration >> Affichage >> Paramères :

Like a Star @ heaven Faire une capture écran de cette page : Paramètres
Like a Star @ heaven Le cas échéant, nous dire ce qu'elle voit sur cette page.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Sam 16 Mar 2013 - 12:02

Bonjour,

merci de votre réponse ,je transmets vos recommandations et vous tiens au courant.

Bonne journée

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par Scipion le Sam 16 Mar 2013 - 12:07

Très bien, j'attends le retour d'information de votre amie pour examiner éventuellement d'autres possibilités.

Bonne journée à vous aussi
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Dim 17 Mar 2013 - 10:08

Bonjour ,

j'ai bien tout transmis à la personne concernée et j'attends depuis hier sa réponse ^^.
Juste pour dire que je suis désolée du coup envers vous qui m'aidez.

Bon dimanche

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par Scipion le Dim 17 Mar 2013 - 10:19

Bonjour zilia

Aucun problème, c'est très aimable à vous de m'informer. Dès que vous aurez un retour d'information de la personne concernée faites-le moi savoir.

Bon dimanche à vous aussi.
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Lun 18 Mar 2013 - 7:51

Bonjour Scipion,

Et bien malheureusement ,on en est là:
Je voudrais bien t'envoyer la capture d'écran, mais malheureusement, la messagerie ne veut pas prendre l'enregistrement, ni en message privé ni même en répondant directement sur mon topic sur le forum.
Il y a donc bien un problème avec les documents, les images et les photos qui ne passent pas.
Elle ne voit aucune image sur le fow non plus ;bref,elle cumule les soucis. Mince

Voilà pour le ptit compte rendu .

Bonne journée.


_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par Scipion le Lun 18 Mar 2013 - 8:18

Bonjour zilia

Même si elle ne peut pas envoyer de capture, demandez lui au moins de nous indiquer les paramètres d'affichage enregistrés sur son PC, en allant sur Windows >> Panneau de configuration >> Affichage >> Paramères. Ces informations sont importantes.

Bonne journée
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Lun 18 Mar 2013 - 8:34

Je vais insister puissance +++ pour avoir ces renseignements et je vous tiens au courant.
Merci pour votre patience.

Bonne journée.

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par Scipion le Lun 18 Mar 2013 - 8:47

D'accord, j'attends le retour d'information. En plus des informations sur les paramètres d'affichage, elle doit préciser le navigateur utilisé et l'antivirus.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Lun 18 Mar 2013 - 9:06

Je lui fais parvenir ces infos complémentaires.Merci thumright


_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème technique forum pour une "membre".

Message par _Zilia_ le Mar 19 Mar 2013 - 11:43

Bonjour Scipion,
J'ai bien fait parvenir toutes vos recommandations,mais la personne ne s'en sort pas toute seule et attends l'aide de quelqu'un qui doit venir à son domicile.
Comme je ne sais pas combien de temps cela prendra;je ne veux pas vous mobiliser davantage.
Je vous remercie pour l'aide que vous m'avez toutefois apporté ,(je me suis sentie moins seule^^).

Je mets en résolu.

Bonne journée à vous.

_Zilia_
****

Féminin
Messages : 339
Inscrit(e) le : 25/01/2011

http://azia.forumgratuit.org/
_Zilia_ a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum