problème mise en place de bannière

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème mise en place de bannière

Message par cyril40 le Dim 17 Mar 2013 - 14:23

Bonjour,

je viens d'essayé de mettre en place sur mon forum une bannière faite il y a deux ou trois jours sur le forum des forum actif
suite à ma demande, [img][/img]

voilà ce que sa donne quand je l’installe, petit problème sur les contours

ci-joint en fichier la capture d'écran pour vous donné une idée du résultat

Amicalement.

Fichiers joints
Doc1.docx Vous n'avez pas la permission de télécharger les fichiers joints.(714 Ko) Téléchargé 3 fois

cyril40
*

Messages : 33
Inscrit(e) le : 05/03/2013

http://lacabanedupecheur.forumactif.org/
cyril40 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème mise en place de bannière

Message par Scipion le Dim 17 Mar 2013 - 20:31

Bonsoir

Il me semble que pour résoudre le problème que vous soulevez, vous devez introduire une demande de retouche auprès du service graphique FA en utilisant le formulaire suivant :

Générateur de commande graphique

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème mise en place de bannière

Message par cyril40 le Lun 18 Mar 2013 - 10:25

Bonjour,
Pas de problème je remplie le formulaire et je leur fait passé

merci

cyril40
*

Messages : 33
Inscrit(e) le : 05/03/2013

http://lacabanedupecheur.forumactif.org/
cyril40 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum