Soucis avec ma chatbox

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Soucis avec ma chatbox

Message par miss69 le Mer 20 Mar 2013 - 19:34

Bonjour,

Voilà, j'ai un petit soucis avec ma chatbox et après plusieurs recherches sur le forum, je n'ai rien trouvé alors je me décide à poster.
- URL du forum : http://www.pole-emploi-hp.com
- version du forum : phpBB2
- un screen du problème ? voir image
- statut sur le forum : fondateur
- templates modifiés : index_body, index_box, overall_header, topics_blog_box, topics_list_box, viewcomments_body, viewforum_body et viewtopic_body

Détails : comme vous pouvez le constater, ma CB n'affiche aucune euh... fenêtre ? Quand on écrit, on ne voit rien, rien ne s'affiche. La barre du bas est en haut et rien à faire, on a rien.

J'ai regardé tous les templates, rien n'y touche. Je n'ai qu'un javascript pour "sélectionner le code" et rien d'autres et aucune retouche via le CSS donc je ne vois absolument pas d'où cela peut venir. Même en accédant à la page chatbox, je n'ai rien et c'est pareil avec la chatbox du portail.

Quelqu'un aurait-il une idée ?

Merci d'avance,


Dernière édition par miss69 le Jeu 21 Mar 2013 - 15:27, édité 1 fois

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 13:58

Bonjour

Serait-il possible de disposer de la liste des templates modifiés ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:09

Bonjour,

Comme je l'ai mis dans mon quote, voici la liste des templates modifiés :
    - index_body
    - index_box
    - overall_header
    - topics_blog_box
    - topics_list_box
    - viewcomments_body
    - viewforum_body
    - viewtopic_body


Merci Smile

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:16

Merci bien. Je vais vous demander de faire un premier test en réactivant la valeur par défaut de chaque template. Vous le faites progressivement pour chaque template en commençant par index_body.

Et bien sûr, à chaque étape, vous aurez à vérifiez l'état de la Chatbox.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:24

Re,

Je viens donc de retirer un par un tous les templates modifiés et le problème est toujours là.

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:28

Vous êtes très rapide ! Au titre d'un deuxième test, vérifiez svp l'état de la CB sous plusieurs navigateurs.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:34

Re,

Alors j'ai testé sous IE, Firefox et Opera et c'est pareil Smile sachant que moi j'utilise Chrome. Tous mes navigateurs sont les dernières versions.


miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:41

A mon tour de faire des test Smile Passez-moi svp le contenu du template index_body, merci.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:41

Re,

Vous souhaitez celui que j'ai retiré ?

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:43

Exactement, dans la mesure du possible.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:43

Re,

alors le voilà :

Code:
{JAVASCRIPT}
<!-- BEGIN message_admin_index -->
<table class="forumline" width="100%" border="0" cellspacing="1" cellpadding="0">
   <!-- BEGIN message_admin_titre -->
   <tr>
      <td class="catHead" height="28"><span class="cattitle">{message_admin_index.message_admin_titre.MES_TITRE}</span></td>
   </tr>
   <!-- END message_admin_titre -->
   <!-- BEGIN message_admin_txt -->
   <tr>
      <td class="row1" rowspan="3" align="center" valign="middle">
      <div class="gensmall">{message_admin_index.message_admin_txt.MES_TXT}</div>
      </td>
   </tr>
   <!-- END message_admin_txt -->
</table>
<!-- END message_admin_index -->
<br /><br />
<!-- BEGIN switch_user_login_form_header -->
<form action="{S_LOGIN_ACTION}" method="post" name="form_login">
   <!-- BEGIN switch_fb_connect_no -->
   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="user_login_form forumline">
      <tr>
         <td class="row1" align="center">
            <table border="0" cellspacing="0" cellpadding="0">
               <tr>
                  <td><span class="genmed">{L_USERNAME}:</span> </td>
                  <td><input class="post" type="text" size="10" name="username"/> </td>
                  <td>
                     <input class="radio" type="checkbox" name="autologin" {AUTOLOGIN_CHECKED} />
                     <span class="gensmall">{L_AUTO_LOGIN}</span> 
                  </td>
               </tr>

               <tr>
                  <td><span class="genmed">{L_PASSWORD}:</span> </td>
                  <td><input class="post" type="password" size="10" name="password"/> </td>
                  <td>{S_HIDDEN_FIELDS}<input class="mainoption" type="submit" name="login" value="{L_LOGIN}" /></td>
               </tr>
            </table>
         </td>
      </tr>
   </table>
   <!-- END switch_fb_connect_no -->

   <!-- BEGIN switch_fb_connect -->
   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="user_login_form forumline">
      <tr>
         <td valign="top" width="100%" class="row1" align="center">
            <table width="100%">
               <tr>
                  <td width="55%" valign="middle" align="right">
                     <table class="right">
                        <tr>
                           <td><span class="genmed">{L_USERNAME}:</span> </td>
                           <td><input class="post" type="text" size="10" name="username"/> </td>
                           <td>
                              <input class="radio" type="checkbox" name="autologin" {AUTOLOGIN_CHECKED} />
                              <span class="gensmall">{L_AUTO_LOGIN}</span> 
                           </td>
                        </tr>

                        <tr>
                           <td><span class="genmed">{L_PASSWORD}:</span> </td>
                           <td><input class="post" type="password" size="10" name="password"/> </td>
                           <td>{S_HIDDEN_FIELDS}<input class="mainoption" type="submit" name="login" value="{L_LOGIN}" /></td>
                        </tr>
                     </table>
                  </td>
                  <td width="10%" align="center" valign="middle">
                     <span class="genmed fb_or">{switch_user_login_form_header.switch_fb_connect.L_OR}</span>
                  </td>
                  <td width="35%" class="align_gauche"><fb:login-button size="large" onlogin="window.location='/facebook_connect.forum'" v="2" scope="{switch_user_login_form_header.switch_fb_connect.L_FB_PERMISSIONS}">{switch_user_login_form_header.switch_fb_connect.L_FB_LOGIN_BUTTON}</fb:login-button></td>
               </tr>
            </table>
         </td>
      </tr>
   </table>
   <!-- END switch_fb_connect -->
</form>
<!-- END switch_user_login_form_header -->

{CHATBOX_TOP}

{BOARD_INDEX}
<table width="100%" border="0" cellspacing="0" cellpadding="0">
   <tr>
      <td width="50%" valign="top">
         <!-- BEGIN switch_user_logged_in -->
         <span class="gensmall"><a href="{U_MARK_READ}" class="gensmall">{L_MARK_FORUMS_READ}</a>
         <!-- END switch_user_logged_in -->
         <!-- BEGIN switch_delete_cookies -->
         <br /><a href="{switch_delete_cookies.U_DELETE_COOKIES}" class="gensmall">{switch_delete_cookies.L_DELETE_COOKIES}</a>
         <!-- END switch_delete_cookies -->
         </span>
      </td>
      <td width="50%" align="right">
         <span class="gensmall">
            <a href="{U_TODAY_ACTIVE}" class="gensmall">{L_TODAY_ACTIVE}</a> - <a href="{U_TODAY_POSTERS}" class="gensmall">{L_TODAY_POSTERS}</a><br />
            <!-- BEGIN switch_on_index -->
               <!-- BEGIN switch_delete_cookies -->
               <br /><a href="{switch_on_index.switch_delete_cookies.U_DELETE_COOKIES}" class="gensmall">{switch_on_index.switch_delete_cookies.L_DELETE_COOKIES}</a>
               <!-- END switch_delete_cookies -->
            <!-- END switch_on_index -->
         </span>
      </td>
   </tr>
</table>
<br /><br />
<!-- BEGIN switch_user_login_form_footer -->
<form action="{S_LOGIN_ACTION}" method="post" name="form_login">
   <!-- BEGIN switch_fb_connect_no -->
   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="user_login_form forumline">
      <tr>
         <td class="row1" align="center">
            <table border="0" cellspacing="0" cellpadding="0">
               <tr>
                  <td><span class="genmed">{L_USERNAME}:</span> </td>
                  <td><input class="post" type="text" size="10" name="username"/> </td>
                  <td>
                     <input class="radio" type="checkbox" name="autologin" {AUTOLOGIN_CHECKED} />
                     <span class="gensmall">{L_AUTO_LOGIN}</span> 
                  </td>
               </tr>

               <tr>
                  <td><span class="genmed">{L_PASSWORD}:</span> </td>
                  <td><input class="post" type="password" size="10" name="password"/> </td>
                  <td>{S_HIDDEN_FIELDS}<input class="mainoption" type="submit" name="login" value="{L_LOGIN}" /></td>
               </tr>
            </table>
         </td>
      </tr>
   </table>
   <!-- END switch_fb_connect_no -->

   <!-- BEGIN switch_fb_connect -->
   <table width="100%" border="0" cellspacing="0" cellpadding="0" class="user_login_form forumline">
      <tr>
         <td valign="top" width="100%" class="row1" align="center">
            <table width="100%">
               <tr>
                  <td width="55%" valign="middle">
                     <table class="right">
                        <tr>
                           <td><span class="genmed">{L_USERNAME}:</span> </td>
                           <td><input class="post" type="text" size="10" name="username"/> </td>
                           <td>
                              <input class="radio" type="checkbox" name="autologin" {AUTOLOGIN_CHECKED} />
                              <span class="gensmall">{L_AUTO_LOGIN}</span> 
                           </td>
                        </tr>

                        <tr>
                           <td><span class="genmed">{L_PASSWORD}:</span> </td>
                           <td><input class="post" type="password" size="10" name="password"/> </td>
                           <td>{S_HIDDEN_FIELDS}<input class="mainoption" type="submit" name="login" value="{L_LOGIN}" /></td>
                        </tr>
                     </table>
                  </td>
                  <td width="10%" align="center" valign="middle">
                     <span class="genmed fb_or">{switch_user_login_form_footer.switch_fb_connect.L_OR}</span>
                  </td>
                  <td width="35%" class="align_gauche"><fb:login-button size="large" onlogin="window.location='/facebook_connect.forum'" v="2" scope="{switch_user_login_form_footer.switch_fb_connect.L_FB_PERMISSIONS}">{switch_user_login_form_footer.switch_fb_connect.L_FB_LOGIN_BUTTON}</fb:login-button></td>
               </tr>
            </table>
         </td>
      </tr>
   </table>
   <!-- END switch_fb_connect -->
</form>
<!-- END switch_user_login_form_footer -->

<!-- BEGIN disable_viewonline -->
<table class="forumline" width="100%" border="0" cellspacing="1" cellpadding="0">
   <tr>
          <td class="catHead" colspan="2" height="28">
      <!-- BEGIN switch_viewonline_link -->
      <span class="cattitle"><a class="cattitle" href="{U_VIEWONLINE}" rel="nofollow">{L_WHO_IS_ONLINE}</a></span>
      <!-- END switch_viewonline_link -->

      <!-- BEGIN switch_viewonline_nolink -->
      <span class="cattitle">{L_WHO_IS_ONLINE}</span>
      <!-- END switch_viewonline_nolink -->
      </td>
   </tr>
     <tr><td class="row1" colspan="2" height="25" width="100%" align="center">
          <span class="gensmall">{GROUP_LEGEND}</span>
          </td></tr>
   <tr>
      <td class="row1" rowspan="5" valign="top" width="40%">
                <div style="text-align:justify; padding-left:5px; padding-right:5px;">
                  <span class="gensmall">{TOTAL_USERS_ONLINE}<br /><br />
                  {LOGGED_IN_USER_LIST}</span></div></td>
      <td class="row1" width="60%"><span class="gensmall">{TOTAL_POSTS}<br />
      {TOTAL_USERS}<br />
      {NEWEST_USER}</span></td>
   </tr>
   {L_CONNECTED_MEMBERS}
   {L_WHOSBIRTHDAY_TODAY}
   {L_WHOSBIRTHDAY_WEEK}
   <!-- BEGIN switch_chatbox_activate -->
   <tr>
      <td class="row1">
         <span class="gensmall">{TOTAL_CHATTERS_ONLINE} :  {CHATTERS_LIST}<br />
            <!-- BEGIN switch_chatbox_popup -->
            <div id="chatbox_popup"></div>
            <script type="text/javascript">
            //<![CDATA[
            insertChatBoxPopup('{disable_viewonline.switch_chatbox_activate.switch_chatbox_popup.U_FRAME_CHATBOX}', '{L_CLICK_TO_JOIN_CHAT}');
            //]]>
            </script>
            <!-- END switch_chatbox_popup -->
         </span>
      </td>
   </tr>
   <!-- END switch_chatbox_activate -->
</table>
<!-- END disable_viewonline -->
{CHATBOX_BOTTOM}

<br clear="all" />
<!-- BEGIN switch_legend -->
<table border="0" cellspacing="3" cellpadding="0" align="center">
   <tr>
      <td align="center" width="20"><img src="{FORUM_NEW_IMG}" alt="{L_NEW_POSTS}" /></td>
      <td>      </td>
      <td align="center" width="20"><img src="{FORUM_IMG}" alt="{L_NO_NEW_POSTS}" /></td>
      <td>      </td>
      <td align="center" width="20"><img src="{FORUM_LOCKED_IMG}" alt="{L_FORUM_LOCKED}" /></td>
   </tr>
</table>
<!-- END switch_legend -->

{AUTO_DST}

<!-- BEGIN switch_fb_index_login -->
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
FB.init({
   appId: '{switch_fb_index_login.FACEBOOK_APP_ID}',
    status: true,
    cookie: true,
    xfbml: true,
   oauth: true
});
//]]>
</script>
<!-- END switch_fb_index_login -->

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:53

Merci, le souci doit être ailleurs. Votre template m'a permis de confirmer que le bug qui persistait ces derniers jours sur certains forums dont le mien a bel et bien été résolu.

Avez-vous activé la Toolbar FA ? Dans l'affirmative, désactivez-là temporairement.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 14:54

Re,

La Toolbar n'est pas activée sur mon forum. Puis-je remettre les templates retirés d'ailleurs ?

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 14:57

Pas encore svp. Pouvez-vous me dire avec précision depuis quand et surtout à la suite de quoi le problème est apparu sur la CB ?

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 15:00

Alors euh... il me semble que cela remonte à fin janvier. J'ai repris le forum et changé le design, puis je me suis aperçue du problème, j'ai simplement désactivé en attendant de trouver d'où venait le soucis mais comme je ne trouve pas et que mes membres boudent, me voilà Very Happy

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 15:06

Une capture écran de la chatbox serait la bienvenue. Par ailleurs, supprimez temporairement tout le contenu de votre feuille de style CSS.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 15:09

Plop !

En retirant le CSS, la chatbox refonctionne Shocked

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 15:10

Et bien tant mieux pour vous Smile Mettez ici svp tout le contenu de votre feuille de style CSS, merci.

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 15:11

Voilà le code CSS :

Code:
a {
outline: none; }
a:link {
text-decoration: none !important;
-webkit-transition: color .3s ease-in;
-moz-transition: color .3s ease-in;
-o-transition: color .3s ease-in;
transition: color .3s ease-in; }
a:hover { color:#50468C !important;
  cursor:url('http://i69.servimg.com/u/f69/14/42/73/87/baguet10.gif'), auto; }
   
body {
cursor: url('http://i69.servimg.com/u/f69/14/42/73/87/baguet10.gif'), auto;
}


body {
background-image: url('http://i76.servimg.com/u/f76/18/18/27/70/fond_c10.jpg');
background-repeat: repeat-y;
background-position: center top;
position: relative;
min-height: 100%;
top: 0px; padding: 0px; }

.bodyline { border:0px solid red; }

.forumline { margin:auto;
  background-color:#BD8D46; border:0px yellow solid; }

.forumlink { font-size:25px; font-family:Grand Hotel, Sacramento;
  font-weight:normal; color:#663E10 !important; text-decoration:none !important; }

.infos_index { font-size:9px; color:#040317 !important; text-align:left;
  border-left:1px solid #BD8D46; border-bottom:1px solid #BD8D46;
  padding-bottom:1px;
  -moz-border-radius:0px 0px 0px 10px;
  -webkit-border-radius:0px 0px 0px 10px;
  border-radius:0px 0px 0px 10px; }

.opacity_text { opacity:0.8; color:#000000 !important; }

.pseudo { text-align:center;
  font-variant:small-caps; font-family:Georgia; font-size:18px;
  padding:2px; }

.rang { font-family:Sacramento; font-size:22px; }

td.cat,td.catHead,td.catSides,td.catLeft,td.catRight,td.catBottom {
  border:0px solid white; }

.signature_div { width:97%; height:auto; margin:auto; margin-top:20px;
  border-top:1px solid #3b1a4a; border-bottom:0px solid #3b1a4a;
  border-left:0px solid #3b1a4a; border-right:0px solid #3b1a4a; }
.signature_title { text-align:center; opacity:0.2; font-size:11px; }

.quote { width:90%;
  font-size:11px; color:#E6E2AF;
  background-color:#040317;
  font-family:Georgia; line-height:180%;
  border:1px #453832 dashed; padding:5px;
  -webkit-border-radius:10px 0px 10px 0px;
  -moz-border-radius:10px 0px 10px 0px;
  border-radius:10px 0px 10px 0px; }

.code { opacity:0.7;
font-size:12px; color:Cornflowerblue;
background-color: #333333;
border: 1px #E6E2AF dotted;
padding:5px; text-align:left; }
.selectCode { float:right; text-transform: uppercase; cursor:pointer; }


/*PA*/
.link_pa { color:#663E10 !important; font-size:30px; font-family:Grand Hotel; }
.texte_pa { color:#3B0405 !important; text-align:center; }
.pa_title { font-family:Grand Hotel; font-size:25px; text-align:center; color:#663E10; }
.pa_prez { width:95%; height:auto; background-color:#C79F4B; -moz-border-radius:10px; -webkit-border-radius:10px; border-radius:10px; padding:5px; }
.pa_cred { font-size:10px; margin:auto; -moz-border-radius:10px; -webkit-border-radius:10px; border-radius:10px;
   border-left:5px solid #BD8D46; border-right:5px solid #BD8D46; text-align:center; width:80%; }

miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par Scipion le Jeu 21 Mar 2013 - 15:22

Merci bien. Maintenant vous pouvez réinstaller vos templates modifiés ainsi que vos codes CSS, à l'exception de celui-ci que vous devez supprimer :

Code:
body {
background-image: url('http://i76.servimg.com/u/f76/18/18/27/70/fond_c10.jpg');
background-repeat: repeat-y;
background-position: center top;
position: relative;
min-height: 100%;
top: 0px; padding: 0px; }
Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec ma chatbox

Message par miss69 le Jeu 21 Mar 2013 - 15:27

Re,

D'accord. Voilà tout est fait. Je vous remercie beaucoup.

Edit : icone résolue mise. Encore merci.


miss69
Nouveau membre

Messages : 20
Inscrit(e) le : 30/03/2012

http://pole-emploi-hp.forumactif.ws/
miss69 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum