problème pour mettre la bannière en image de fond.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème pour mettre la bannière en image de fond.

Message par math01 le Dim 24 Mar 2013 - 11:32

Bonjour, j"ai suivie le tuto pour mettre la bannière en image de fond.
Pourtant il y a un problème que je n'arrive pas à résoudre. Il y a une planète dans ma bannière et elle est coupée à droite et en bas de l'image. Pour ce qui est d'en bas je le comprend, j'ai utilisé l'image transparente du tutos qui est moins large que ma bannière mais je ne comprends pas pourquoi mon image est coupé à droite??
Je vous mets le lien vers mon forum, merci de votre aide j'avoue n'être pas très forte dans ce domaine, je m'excuse par avance si la solution est simple Embarassed Embarassed

http://couches-lavables.forumactif.com


Dernière édition par math01 le Dim 24 Mar 2013 - 12:57, édité 1 fois

math01
Nouveau membre

Messages : 21
Inscrit(e) le : 16/11/2009

http://couches-lavables.forumactif.com
math01 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème pour mettre la bannière en image de fond.

Message par Scipion le Dim 24 Mar 2013 - 11:53

Bonjour

Pouvez-vous mettre à disposition les URL des images utilisées :

- image bannière en fond
- image transparente

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème pour mettre la bannière en image de fond.

Message par Matriochka le Dim 24 Mar 2013 - 12:00

Bonjour,

L’image utilisée est celle-ci :
http://i72.servimg.com/u/f72/11/47/53/81/banner10.gif

Visiblement, même sans code, elle est coupée à droite. Il faut modifier ceci sur un logiciel de retouche. Les codes n’ont pas l’air d’être la cause du souci.

Matriochka
+ Hyperactif +

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème pour mettre la bannière en image de fond.

Message par math01 le Dim 24 Mar 2013 - 12:57

Merci beaucoup!
J'ai de nouveau hébergé mon image avec servimg mais avec mon compte, pas celui du forum et effectivement l'image est en entier.
Je vous remercie.

math01
Nouveau membre

Messages : 21
Inscrit(e) le : 16/11/2009

http://couches-lavables.forumactif.com
math01 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum