Inscription impossible sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Inscription impossible sur le forum

Message par Rominou28 le Mar 16 Avr 2013 - 8:59

Bonjour Smile

j'ai créé un petit forum hier http://vca-rat.forumactif.org/
Une personne s'y est inscrite quelques heures après sans souci a priori mais maintenant, impossible, je viens de recevoir ça : "on n'arrive pas à s'inscrire sur ton forum. Enfin moi tout du moins. Quand je clique sur "accepter le règlement", ça me renvoie sur une page vide"
Deux autres personnes m'ont confirmé What's happen ?!?

Merci d'avance pour votre aide !! Wink


Dernière édition par Rominou28 le Mar 16 Avr 2013 - 19:42, édité 1 fois

Rominou28
Nouveau membre

Messages : 3
Inscrit(e) le : 16/04/2013

http://vca-rat.forumactif.org/
Rominou28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Inscription impossible sur le forum

Message par Rominou28 le Mar 16 Avr 2013 - 9:04

Et je viens de tester en créant un compte fictif et ça fonctionne très bien, je ne comprends pas bien o_O
Certains navigateurs ne gèrent pas le phpBB3 ?

Rominou28
Nouveau membre

Messages : 3
Inscrit(e) le : 16/04/2013

http://vca-rat.forumactif.org/
Rominou28 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Inscription impossible sur le forum

Message par Shadow le Mar 16 Avr 2013 - 10:03

Bonjour,

Je viens de faire un test avec Firefox et cela fonctionne très bien j'accepte le règlement et je suis dirigée vers la page pour remplir mon futur profil Wink

Dites aux personnes qui ont essayé de nous fournir leur navigateur mais surtout de vider le cache svp Smile


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23754
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Inscription impossible sur le forum

Message par Rominou28 le Mar 16 Avr 2013 - 19:42

Merki !

pb réglé, c'était un souci de navigateur pour certains et de cache pour d'autres Smile
Encore merci !

Rominou28
Nouveau membre

Messages : 3
Inscrit(e) le : 16/04/2013

http://vca-rat.forumactif.org/
Rominou28 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum