Problème de gestion des widgets

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de gestion des widgets

Message par tifany le Lun 15 Juil 2013 - 22:16

Bonjour, j'ai creé un widget personnel il y a longtemps et un nouveau aujourd'hui et je m'apperçois que je ne peux plus les modifier. Avant, là où il y avait la zone de texte, il y avait un pti logo Html+ où quand je cliquait, j'étais soit en ecriture normale avec toute les modif qu'on peut faire style gras,souligné, couleur... ou alors en html. Là je n'ai plus rien tout est en code html et je n'y connais rien. quelqu'un peut m'aider ?

tifany
Nouveau membre

Messages : 3
Inscrit(e) le : 15/07/2013

http://www.crosschampagne.forumgratuit.org
tifany a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de gestion des widgets

Message par spip le Mar 16 Juil 2013 - 8:05

Bonjour,

On peut avoir une copie d'écran du problème ?
Logiquement si votre widget est visible, vous devriez avoir le bouton "modifier" edit
Et arriver à la vue classique avec l'éditeur.

spip
*

Masculin
Messages : 39
Inscrit(e) le : 05/12/2006

http://www.saintseiyamythdreams.com/
spip a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de gestion des widgets

Message par tifany le Mar 16 Juil 2013 - 8:29



Voila le problème c'est que je n'ai plus tous ce qui apparaissait pour le texte, les images ... (Comme nous lorsque nous écrivons un message sur ce meme forum), et je n'ai plus non plus le Bouton html+

tifany
Nouveau membre

Messages : 3
Inscrit(e) le : 15/07/2013

http://www.crosschampagne.forumgratuit.org
tifany a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de gestion des widgets

Message par spip le Mar 16 Juil 2013 - 8:42

Effectivement, il manque le bouton +html 
Avez-vous essayé avec un autre navigateur que Chrome ?

spip
*

Masculin
Messages : 39
Inscrit(e) le : 05/12/2006

http://www.saintseiyamythdreams.com/
spip a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de gestion des widgets

Message par tifany le Mar 16 Juil 2013 - 9:23

En effet, ça fonctionne sous explorer. Merci Very Happy Very Happy Very Happy 

tifany
Nouveau membre

Messages : 3
Inscrit(e) le : 15/07/2013

http://www.crosschampagne.forumgratuit.org
tifany a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de gestion des widgets

Message par Chacha le Mar 16 Juil 2013 - 9:33

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire

N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :

  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur



Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum