Module partager

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Module partager

Message par ellisland le Ven 2 Aoû 2013 - 18:12

Salut tout le monde.

Voilà, j'ai effacé tout ce que j'avais déjà fait et recommencé mon Facebook Connect. Mais malgré ça le lien "Partager" ne s'affiche pas à côté du "Plus" !

Si quelqu'un peut m'aider ... je suis une quiche en code et autres, et avec le boulot pas trop le temps de m'y coller à fond !


Dernière édition par ellisland le Dim 4 Aoû 2013 - 20:19, édité 1 fois

ellisland
****

Masculin
Messages : 391
Inscrit(e) le : 19/06/2006

http://www.leforumdesfacteurs.com
ellisland a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Module partager

Message par Tech le Sam 3 Aoû 2013 - 10:54

Bonjour,

Vous avez des templates modifiés, le problème vient de là.
Il s'agit du overall_header ou du viewtopic_body.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 21119
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Module partager

Message par ellisland le Dim 4 Aoû 2013 - 20:13

Merci pour la réponse, mais là du coup pour moi c'est du russe ! Je n'y comprends rien.

Je vais jeter un coup d'oeil.

ellisland
****

Masculin
Messages : 391
Inscrit(e) le : 19/06/2006

http://www.leforumdesfacteurs.com
ellisland a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Module partager

Message par ellisland le Dim 4 Aoû 2013 - 20:18

Bon j'ai cliqué sur templates par défaut et apparemment c'est opé. Merci pour ton intervention !

ellisland
****

Masculin
Messages : 391
Inscrit(e) le : 19/06/2006

http://www.leforumdesfacteurs.com
ellisland a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum