Signature HTML ne fonctionne pâs

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Signature HTML ne fonctionne pâs

Message par Alexandre Garcia le Mar 17 Sep - 18:08

Bonjour,

La signature en mode html ne passe pas sur mon forum,

voici le résultat sur le forum

<br><br>Administrateur du forum

<br><br>PAS DE MESSAGE PRIVE !!!!!! <br><br><img src="http://alexandre-garcia.fr/images/xibo.gif"><br>

Comment faire s'il vous plaît ?

forum http://xibo-digitalsiognage.fr

Alexandre Garcia
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 04/09/2013

http://xibo-digitalsignage.fr
Alexandre Garcia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature HTML ne fonctionne pâs

Message par Self le Mar 17 Sep - 18:11

Bonjour ^^.

Avez vous autorisé le HTML sur votre forum et dans les préférence de votre profil ?

Cordialement Smile .

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature HTML ne fonctionne pâs

Message par Alexandre Garcia le Mar 17 Sep - 18:36

Ahah

Vous aviez raison, j'ai donc activé mais maintenant je n'ai plus de signature sur le forum ,-)

Quelle serait la prochaine étape?

cordialement

Alexandre Garcia
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 04/09/2013

http://xibo-digitalsignage.fr
Alexandre Garcia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature HTML ne fonctionne pâs

Message par Alexandre Garcia le Mar 17 Sep - 18:49

Autant pour moi

Résolu..

Merci bcp pour votre aide

Alexandre Garcia
Nouveau membre

Masculin
Messages : 7
Inscrit(e) le : 04/09/2013

http://xibo-digitalsignage.fr
Alexandre Garcia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature HTML ne fonctionne pâs

Message par Self le Mar 17 Sep - 19:05

De rien Smile .

N'oubliez pas de cocher l'icône résolu en éditant votre premier message Smile .

Cordialement ^^ .

Self
+ Hyperactif +

Masculin
Messages : 3710
Inscrit(e) le : 13/06/2013

Self a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Signature HTML ne fonctionne pâs

Message par Chacha le Jeu 19 Sep - 10:14

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum