Soucis avec Google chrome, Explorer 9...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Soucis avec Google chrome, Explorer 9...

Message par Michel F Reims. le Ven 13 Déc 2013 - 13:53

Bonjour,

j'ai plusieurs soucis, je commence à me joindre à ce sujet pour notifier qu'avec Google chrome je ne peux plus poster de photo, je suis obbligé de changer de navigateur et d'utiliser Explorer le 9 pour ma part, j'ai toujours également le même soucis, pas possible d'administer mon forum avec Explorer 9, ce que je peux faire avec Chrome, un coup l'un, un coup l'autre...

J'ai d'autres soucis aussi, je faire un autre sujet, je ne sais pas ce qui s'est passé, avant je n'en avais pas ou presque pas, désormais c'est un vrai casse-tête.

Cordialement.


Dernière édition par Michel F Reims. le Lun 16 Déc 2013 - 10:01, édité 1 fois

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec Google chrome, Explorer 9...

Message par Shadow le Ven 13 Déc 2013 - 16:20

@Michel F Reims. a écrit:Bonjour,

j'ai plusieurs soucis, je commence à me joindre à ce sujet pour notifier qu'avec Google chrome je ne peux plus poster de photo, je suis obbligé de changer de navigateur et d'utiliser Explorer le 9 pour ma part, j'ai toujours également le même soucis, pas possible d'administer mon forum avec Explorer 9, ce que je peux faire avec Chrome, un coup l'un, un coup l'autre...

J'ai d'autres soucis aussi, je faire un autre sujet, je ne sais pas ce qui s'est passé, avant je n'en avais pas ou presque pas, désormais c'est un vrai casse-tête.

Cordialement.

Qu'est ce que cela vous dit sous google chrome svp ?


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Soucis avec Google chrome, Explorer 9...

Message par Michel F Reims. le Ven 13 Déc 2013 - 17:05

@Zen a écrit:
@Michel F Reims. a écrit:Bonjour,

j'ai plusieurs soucis, je commence à me joindre à ce sujet pour notifier qu'avec Google chrome je ne peux plus poster de photo, je suis obbligé de changer de navigateur et d'utiliser Explorer le 9 pour ma part, j'ai toujours également le même soucis, pas possible d'administer mon forum avec Explorer 9, ce que je peux faire avec Chrome, un coup l'un, un coup l'autre...

J'ai d'autres soucis aussi, je faire un autre sujet, je ne sais pas ce qui s'est passé, avant je n'en avais pas ou presque pas, désormais c'est un vrai casse-tête.

Cordialement.

Qu'est ce que cela vous dit sous google chrome svp ?

Je n'ai pas de message particulier, j'ai un lien presque transparent qui apparaît et il ne s'affiche pas, avec Explorer le lien (lettre etc est très clair et là pas de soucis).

Cordialement.

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec Google chrome, Explorer 9...

Message par Chacha le Sam 14 Déc 2013 - 11:48

Bonjour,

J'ai divisé vos messages postés dans le sujet http://forum.forumactif.com/t361355-servimg-les-images-se-chargent-tres-tres-mal et créé un nouveau sujet.

En effet, le problème étant résolu pour Servimg / imgfast. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec Google chrome, Explorer 9...

Message par Shadow le Lun 16 Déc 2013 - 9:33

Bonjour,


Pouvez vous nous faire un print écran du problème et nous indiquer un exemple sur votre forum svp.


Merci d'avance et bonne journée


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23946
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec Google chrome, Explorer 9...

Message par Michel F Reims. le Lun 16 Déc 2013 - 9:59

Bonjour à toutes et tous,
Les problèmes avec Explorer ont disparu, ce qui en fait me satisfait, je garde aussi Google chrome pour d'autres applications que j'ai découvert et qui m'intéresse.

Merci Chacha pour avoir divisé mon sujet, et merci Zen pour votre aide, je vais classer ce sujet en résolu car je peux poster des photos comme avant, administrer mon forum, donc tout est revenu dans l'ordre.

J'ai également effectué quelques modifications sur mon ordi avec l'aide d'un ami, il m'a donné quelques conseils précieux, merci à lui aussi...

Bonne journée, cordialement.  merci 

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum