Rapports d'alerte

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Rapports d'alerte

Message par BM92 le Mar 4 Mar 2014 - 20:36

Bonjour à tous,
Je suis administrateur du forum des BMistes : http://bmist.forumpro.fr/
Je suis en train de tester la fonction des «Rapports d'alerte»
Je dois vous avouer que je n’arrive pas a comprendre son fonctionnement de cette option
Quand je clic sur le petit rouge un nouveau petit bouton gris apparait
C’est après que cela se complique car quand je vais dans la liste des «Rapports d'alerte» elle reste désespérément vide
Dans mon profile la case : «Ouvrir la pop-up des nouveaux rapports» est activée
De plus je ne reçois pas de notification de Rapports d'alerte
Même chose pour mes modérateurs
Airais-je louper quelque chose dans les paramétrages ?
Par avance merci
Claude


Dernière édition par BM92 le Mer 5 Mar 2014 - 23:03, édité 3 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par Chacha le Mar 4 Mar 2014 - 22:05

Bonsoir,

Ce tutoriel vous donne des explications complètes sur Les rapports d'alerte. Wink

→ Sujet déplacé dans la section "Problème avec le panneau d'administration".


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mar 4 Mar 2014 - 22:45

Bonsoir,
Bon cette fameuse ligne est bien apparue mais bien après
Par contre nous n'avons plus la possibilité d'hébergé une image
Meme les lien des image du site "ServImg" n'affiche plus les images

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par Chacha le Mer 5 Mar 2014 - 9:37

@BM92 a écrit:Bonsoir,
Bon cette fameuse ligne est bien apparue mais bien après
Par contre nous n'avons plus la possibilité d'hébergé une image
Meme les lien des image du site "ServImg" n'affiche plus les images
Bonjour,

Concernant Servimg, merci de vous diriger vers ce sujet  Topic Unique 

http://forum.forumactif.com/t365144-servimg-ne-fonctionne-plus


Cordialement.


EDIT 10h30 : Le problème avec Servimg devrait être résolu. Wink


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mer 5 Mar 2014 - 21:37

Me revoilà avec mes problèmes de "Rapports d'alerte"

Avant il y avait cela :



Maintenant il y a cela :



Je suis sous Firefox 21.0 mais je ne suis pas le seul a avoir ce problème

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par demeter1 le Mer 5 Mar 2014 - 21:42

Le contenu du rapport d'alerte doit être textuel.
Si vous n'inscrivez rien, le message reçu côté administration sera vide. logique vu que vous n'avez rien noté.

demeter1
+ Hyperactif +

Masculin
Messages : 8224
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mer 5 Mar 2014 - 21:55

@demeter1 a écrit:Le contenu du rapport d'alerte doit être textuel.
Si vous n'inscrivez rien, le message reçu côté administration sera vide. logique vu que vous n'avez rien noté.

Bonsoir
Oui je le sais bien mais faudrais encore pouvoir inscrire quelque chose !!!
Mais la dans le cas présent il y a pas de possibilité d’écrire
La seule chose que j'ai c'est le petit bouton rouge et c'est tout
Je clic une fois sur ce bouton rouge ok, mais le rapport on le fait ou ?
J'obtiens ceci



Naturellement j'ai lu et relu le tuto mais cela me donne rien de plus

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par Chacha le Mer 5 Mar 2014 - 22:33

Bonsoir,

Je ne sais pas quels boutons vous avez sur votre barre, mais pour cet exemple :



Pour faire un rapport, cliquez sur

Pour verrouiller les rapports, cliquez sur

Cliquez sur pour déverrouiller l'accès aux rapports et ensuite sur pour en rédiger un.

Si vous n'avez pas les boutons, vérifiez dans votre panneau d'administration :

PA / Affichage / Images et Couleurs / Gestion des images / Mode Avancé / ONGLET Boutons :

qu'il y aie bien des images et que la case "Masquer" ne soit pas cochée à :




Cordialement.



Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50925
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mer 5 Mar 2014 - 23:00

@Chacha a écrit:PA / Affichage / Images et Couleurs / Gestion des images / Mode Avancé / ONGLET Boutons :
qu'il y aie bien des images et que la case "Masquer" ne soit pas cochée à :

Cordialement.

Ok donc ily a un problème de ce coté car la case de ce bouton est bien décoché mais le bouton est absent
L'adresse de ce bouton est : https://i41.servimg.com/u/f41/09/01/53/15/icon_r10.gif
Mais je n'ai pas ce bouton, son emplacement est vide

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mer 5 Mar 2014 - 23:03

Bon mon probleme est enfin résolu grace a vous
Je vous remercie beaucoup
Claude

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par demeter1 le Mer 5 Mar 2014 - 23:05

Normal ; l'adresse https://i41.servimg.com/u/f41/09/01/53/15/icon_r10.gif n'est pas valide donc le bouton ne s'affiche pas. Ré-hébergez l'image ou utilisez celles proposées par le pa et elle apparaitra au niveau des messages.

demeter1
+ Hyperactif +

Masculin
Messages : 8224
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Rapports d'alerte

Message par BM92 le Mer 5 Mar 2014 - 23:51

Bonsoir
Effectivement j'ai re héberger l'image du bouton  cheers 

BM92
****

Masculin
Messages : 303
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum