Problème page HTML

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème page HTML

Message par Polices le Mar 11 Mar 2014 - 14:34

Bonjour, étant créateur d'un forum, j'ai créé une page html comme page d'accueil, j'ai donc insérer tout ce qu'il faut pour qu'elle y soit.

Sous google chrome tout s'affiche correctement, mais alors sous Mozilla Firefox il y a rien. On tombe tout de suite sur le forum.

Comment ça se fait ?

Le site : http://agat.forumofficiel.fr/


Dernière édition par Polices le Mer 12 Mar 2014 - 8:50, édité 1 fois

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page HTML

Message par Polices le Mar 11 Mar 2014 - 15:24

Re,

Je vu qu'il y avait une personne de ForumActif qui a été sur le forum pour régler le soucis. Je vous en remercie car maintenant ça remarche.

Mais je pourrais savoir pourquoi ça ne marchait plus ?

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page HTML

Message par Polices le Mar 11 Mar 2014 - 15:50

Bon après mon petit tour sur Mozilla firefox, j'ai accès à la page d'accueil en HTML, mais pas accès au forum toujours sous mozilla firefox. Google Chrome c'est ok.

Même en tapant dans la barre de recherche : http://agat.forumofficiel.fr/forum ça revient à la page d'accueil qui est http://agat.forumofficiel.fr/

Je ne sais pas quoi faire D:

Désolé des triples posts etc ... :/

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page HTML

Message par stefou le Mar 11 Mar 2014 - 17:02

Bonjour,

Je ne suis pas sure que le problème vient de chez toi car j'ai eu la même chose sur mon forum test à l'instant.
Il reste et revient sur le portail ou page html, même en cliquant sur accueil.

J'ai désactivé plusieurs fois la direction de l'adresse du fofo vers le portail et réactivé, déconnecté et reconnecté, bref en chipotant tout est redevenu ok.

stefou
*****

Masculin
Messages : 899
Inscrit(e) le : 24/11/2009

http://discussansfrontieres.forumgratuit.fr/forum
stefou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page HTML

Message par Polices le Mar 11 Mar 2014 - 17:08

@stefou a écrit:Bonjour,

Je ne suis pas sure que le problème vient de chez toi car j'ai eu la même chose sur mon forum test à l'instant.
Il reste et revient sur le portail ou page html, même en cliquant sur accueil.

J'ai désactivé plusieurs fois la direction de l'adresse du fofo vers le portail et réactivé, déconnecté et reconnecté, bref en chipotant tout est redevenu ok.

Et bien oui, ça vient de se remettre en place. Je n'ai pas trop compris à ce qu'il s'est passé. Je n'espère pas que ça va recommencer car j'ai reçu déjà 4 MP forum en m'expliquant le soucis.

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème page HTML

Message par Polices le Mer 12 Mar 2014 - 8:50

Et bien le problème a l'air d'être résolu depuis hier soir maintenant. J'ai tester ce matin sous Mozilla Firefox et ça fonctionne parfaitement ce matin. Je vais donc conclure que le bug est .

Si le soucis revient et persiste cette après-midi je demanderai la réouverture du sujet.

Polices
*****

Masculin
Messages : 511
Inscrit(e) le : 04/07/2011

http://agat.forumofficiel.fr/
Polices a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum