[Résolu] Lien Facebook. Bug ou normal..................?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Résolu] Lien Facebook. Bug ou normal..................?

Message par FANCH 56 le Ven 18 Juil 2014 - 13:28

Bonjour

J'ai été obligé de mettre l'astuce ci-dessous pour que mes membres puisent mettre leur lien Facebook dans le profil.

Est-ce normal ?

Merci

@Astuce a écrit:Pour mettre votre lien Facebook dans votre profil, il faut ajouter UNIQUEMENT dans la case, la partie après Facebook.com





Dernière édition par FANCH 56 le Jeu 24 Juil 2014 - 10:50, édité 1 fois

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par demeter1 le Ven 18 Juil 2014 - 13:47

Bonjour fanch,
Je viens de passer mon forum test sous invision et le champs y est bien présent




demeter1
+ Hyperactif +

Masculin
Messages : 8232
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par FANCH 56 le Ven 18 Juil 2014 - 16:21

Merci demeter. Mais le problème n'est pas là :

Si le membre mets le lien en entier, cela amène à une page inexistante. Il faut mettre dans le champ QUE la partie que j'ai soulignée.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par Invité le Ven 18 Juil 2014 - 16:46

Oui c'est normal, c'est juste que comme c'est un champ spécialement dédié à FB, le "http://facebook.com/" est sous entendu, donc s'il est rajouté, ça donnera un truc du genre http://facebook.com/http://facebook.com/profile.php?..., d'où l'erreur

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par FANCH 56 le Ven 18 Juil 2014 - 16:50

Ok merci. Mais on ne peut signaler ceci directement. Dommage.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par *Henry* le Dim 20 Juil 2014 - 12:05

Bonjour François ...

c'est comme dans la Marine :
"La N° de Matricule compte" lol!

Amicalement Henry

*Henry*
+ Hyperactif +

Masculin
Messages : 2418
Inscrit(e) le : 11/04/2008

http://ww0.topp-henry.com
*Henry* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par Chacha le Jeu 24 Juil 2014 - 10:03

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51048
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Lien Facebook. Bug ou normal..................?

Message par FANCH 56 le Jeu 24 Juil 2014 - 10:50

Résolu Chacha  Embarassed 

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum