Forum (+tchatbox) et panneau admin qui laguent

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum (+tchatbox) et panneau admin qui laguent

Message par Eveanelle le Ven 2 Jan 2015 - 18:54

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Plusieurs jours mais ça va en s'aggravant
Lien du forum : http://armanda.forumactif.org/forum.htm

Description du problème

Bonsoir

J'avais déjà posté une description du problème hier, on m'avait signalé que ça venait de mon hébergeur (nous avons donc changé d'hébergeur et sommes passés d'hostpingpic à photobucket pour nos principales images) mais je ne suis toujours pas convaincue...

Ce soir nous rencontrons de nouveau le même problème, le forum lague à répétition (il faut plusieurs minutes pour charger une page), la box est quasiment inutilisable (les phrases n'apparaissent pas ou avec beaucoup de retard) et nous ramons aussi énormément sur le panneau admin.

Je crois que j'aurai beau réhéberger tout le forum icône par icône sur un autre hébergeur, il y a autre chose. (la preuve la box et le panneau admin sont touchés) Je suis donc désolée d'insister et de reposter, mais vraiment on a besoin d'aide :/

Note : ça ne rame pas en continue, ce sont des lags répétitifs. Si vous essayez de reproduire il faut donc s'y prendre à plusieurs fois. En ce moment on a un gros lag toutes les 2/3 minutes environ mais parfois c'est plus espacé. A noter que nous avons remarqué que ça s'empire souvent en soirée...

Merci d'avance de votre aide
Cordialement


Résultat de test : http://tools.pingdom.com/fpt/#!/z0jx3/http://www.armanda.net/



(j'ai retiré l'image hostpingpic qui apparaît en seconde position par acquis de conscience. Mais je reste persuadé que les lags ne viennent pas des images ou pas uniquement)


Dernière édition par Eveanelle le Dim 4 Jan 2015 - 10:24, édité 1 fois

Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Chacha le Ven 2 Jan 2015 - 20:45

Bonsoir,

Le forum s'ouvre en 1.63 seconde, difficile de faire mieux. Smile => rapport de test



Si cela peut vous "rassurer", j'ai rencontré quelques problèmes également depuis 19h30, ils semblent résolus à présent. Wink

@Eveanelle a écrit:la box est quasiment inutilisable (les phrases n'apparaissent pas ou avec beaucoup de retard) et nous ramons aussi énormément sur le panneau admin.
Comme dit hier, il existe un sujet dédié uniquement aux problèmes avec la chatbox.Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Eveanelle le Sam 3 Jan 2015 - 16:30

Bonjour

Le problème est toujours présent ce soir. Je suis désolée, j'insiste et je n'aime pas ça. Mais je n'ai pas trop le choix, mon forum devient impraticable à chaque milieu/fin d'après midi et lague aussi un peu le reste de la journée. Je veux bien poster dans le topic de la tchatbox mais le soucis c'est que ça ne concerne pas qu'elle, c'est le forum entier qui rame et aussi le panneau admin :/

A l'instant même il est devenu impossible de naviguer sur le forum. Il faut près de 5 minutes pour ouvrir une page. Si j'étais sur que c'est passager et que ça ne reviendra pas tout au long de la soirée et demain je ne dirais rien mais ce n'est pas le cas... ça se répète chaque jour et même plusieurs fois par jour. Je n'aime pas embêter mon monde, je m'en excuse encore, mais je ne peux pas vous dire que ça marche alors que non...

EDIT : voilà qui règle la question pour de bon x')


Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Chacha le Sam 3 Jan 2015 - 19:57

Bonsoir,

Vous avez vu ce message posté dans la même section de "problème de connexion" ? http://forum.forumactif.com/t374934-plantage-des-serveurs#3164856

@Gizmo a écrit:Bonjour,

Notre hébergeur a eu plusieurs problèmes réseaux ces derniers temps. Le dernier était aujourd'hui à 17h30.
Nous échangeons avec lui pour éviter que ça ne se reproduise.

Cordialement,
Le support de forumactif


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Eveanelle le Sam 3 Jan 2015 - 23:13

Bonsoir !

Oui j'ai vu ça tout à l'heure, fort probable que ça ai un lien du coup oô
Je me sens moins seule ! J'espère juste que mon propre problème vient de là aussi vu qu'il dure quand même depuis un bon moment... Cela m'étonne que personne d'autre que nous ne se soit plaint jusque ici (les lags sont quand même énormes, en général ça râle au moindre petit ralentissement...)

Serons nous prévenus quand ce soucis là sera réglé ? Comme ça je ne reviendrais pas vous embêter sauf si mon propre problème persiste ensuite.

Cordialement

Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Chacha le Dim 4 Jan 2015 - 10:15

@Eveanelle a écrit:Serons nous prévenus quand ce soucis là sera réglé ? Comme ça je ne reviendrais pas vous embêter sauf si mon propre problème persiste ensuite.
Bonjour,

Dès que nous avons des informations, il va de soi que nous les communiquons, aussi bien ici sur le FdF, que sur les réseaux sociaux. Smile


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum (+tchatbox) et panneau admin qui laguent

Message par Eveanelle le Dim 4 Jan 2015 - 10:23

Bonjour

D'accord, eh bien je repasse en résolu en espérant que cette fois c'est la bonne et que je n'aurai pas à réouvrir Smile

Bon courage avec votre hébergeur du coup oO

Cordialement

Eveanelle
***

Féminin
Messages : 141
Inscrit(e) le : 29/06/2008

http://armanda.forumactif.org/forum.htm
Eveanelle a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum