lenteur - déconnexion - forum actif ne repond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu lenteur - déconnexion - forum actif ne repond pas

Message par michele44. le Mar 20 Jan 2015 - 22:03

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 2 soirs
Lien du forum : http://bassethoundaventures.forumactif.com/forum.htm

Description du problème

bonsoir

nous sommes plusieurs à avoir divers problèmes depuis 2 soirs
dans la journée cela semble fonctionner puisque j'ai changé ma déco dans l'apres midi sans soucis
Donc le soir nous rencontrons beaucoup de lenteur
parfois nous avons le message
forumactif ne repond pas
j'ai naturellement vider le cache plusieurs fois
Ce problème n'est pas permanent !
par exemple ce soir je voulais mettre des photos et la page s'est bloquée j'ai du fermer mon pc
je suis sous internet explorer mais d autres membres sous Mozilla ont le meme soucis

Merci à vous



Dernière édition par michele44. le Mar 20 Jan 2015 - 22:52, édité 1 fois

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par michele44. le Mar 20 Jan 2015 - 22:04

voila la capture faite tout à l heure


michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par michele44. le Mar 20 Jan 2015 - 22:19

2 membres avec Firefox ont le même probleme
je suis passée avec Google chrome cela fonctionne mieux

C'est un problème important pour les membres qui ne sont pas avec chrome

merci de votre réponse

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par Chacha le Mar 20 Jan 2015 - 22:30

Bonsoir,

Warning Merci d'éviter les double-posts et en plus forte raison un triple-post, pensez à cliquer sur le bouton :editer: dans votre dernier message pour y ajouter une information.

Par Firefox, le forum s'ouvre en 1.06 seconde



Il n'y a aucun problème technique en cours et vous êtes la seule personne a signalé ce problème...

michele44 a écrit:par exemple ce soir je voulais mettre des photos et la page s'est bloquée j'ai du fermer mon pc
Puisque vous avez déjà vider le cache Internet, il faudrait peut-être essayer de faire un nettoyage du PC à l'aide d'un programme approprié => recherche Google pour : nettoyer pc.


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par michele44. le Mar 20 Jan 2015 - 22:47

que vous dire de plus ce soir j'avais 5 membres qui avaient des problèmes ainsi qu hier soir

nous devrons patienter
Désolée pour avoir mis 3 messages au lieu d'éditer

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par Chacha le Mar 20 Jan 2015 - 22:50

@michele44. a écrit:que vous dire de plus ce soir j'avais 5 membres qui avaient des problèmes ainsi qu hier soir

nous devrons patienter
Désolée pour avoir mis 3 messages au lieu d'éditer
Je vous comprends bien, mais vous comprendrez également que je ne peux pas donner de réponse à un problème que je ne constate pas. (screen à l'appui).


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par michele44. le Mar 20 Jan 2015 - 22:52

oui je comprends
je ferme le sujet étant le seul forum à connaitre ce problème
cela semble d ailleurs ok maintenant

merci à vous

michele44.
*****

Féminin
Messages : 545
Inscrit(e) le : 23/10/2009

http://bassethoundaventures.forumactif.com/forum.htm
michele44. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteur - déconnexion - forum actif ne repond pas

Message par Chacha le Mer 21 Jan 2015 - 12:57

Bonjour michele44,

Pour vous rassurer, voici un retour des techniciens Smile

Un serveur php a eu un comportement instable et a été redémarré plusieurs fois hier.
Le FdF et quelques forums étaient sur ce serveur d’où le problème signalé.

Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50991
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum