les balises [scroll] [/scroll ]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les balises [scroll] [/scroll ]

Message par la sea le Sam 31 Jan 2015 - 18:08

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 10 jours
Lien du forum : http://france.superforum.fr/forum

Description du problème

Bonjours à tous Smile
Je rencontre un problème dont je suis la seule apparemment a visionner
sur mon ordi , les balises [scroll] [/scroll ] ( espace pour affichage )
et [updown][/updown ] ne fonctionnent pas correctement
l'image reste bloquée dans le coin droit , il n'y a pas de défilement
et idem pour l'autre sens
ça fait 10 jours à peu près , et pourtant rien a été modifié dans le panneau d'administration
j'ai chrome comme navigateur Non ! je ne comprends pas pourquoi subitement ..
Merci de m'aider Smile
je viens de m'apercevoir que même dans le tuto des balises bbcodes de forumactif, je ne les vois pas défiler pale


Dernière édition par la sea le Sam 31 Jan 2015 - 22:32, édité 1 fois

la sea
Nouveau membre

Messages : 9
Inscrit(e) le : 11/08/2014

http://france.superforum.fr/forum
la sea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les balises [scroll] [/scroll ]

Message par Artdrock le Sam 31 Jan 2015 - 19:20

Idem ,
A cause de la MàJ de chrome je suppose
Tu vois les derniers sujets à gauche ICI toi ?




Artdrock
****

Messages : 274
Inscrit(e) le : 13/09/2011

http://quentoch-team.forum.st/forum
Artdrock a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les balises [scroll] [/scroll ]

Message par la sea le Sam 31 Jan 2015 - 19:24


Shocked ha ben non tiens Idea
tu crois que c'est foutu alors ??on peut plus s'en servir ?
Very Happy merci de ta réponse Smile

la sea
Nouveau membre

Messages : 9
Inscrit(e) le : 11/08/2014

http://france.superforum.fr/forum
la sea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les balises [scroll] [/scroll ]

Message par Artdrock le Sam 31 Jan 2015 - 19:39

le truc bizarre c'est que certains n'ont pas ce probleme , alors qu'ils sont aussi sous Chrome !!
Donc attendre une soluce , c'est la seule chose à faire

Artdrock
****

Messages : 274
Inscrit(e) le : 13/09/2011

http://quentoch-team.forum.st/forum
Artdrock a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les balises [scroll] [/scroll ]

Message par la sea le Sam 31 Jan 2015 - 22:31

Smile finalement j'ai décidé de virer chrome Rolling Eyes
et j'ai mis mozilla et ça marche victoire
Mais oui j'en avais marre d'attendre
Very Happy merci à toi ok
à bientot queen

la sea
Nouveau membre

Messages : 9
Inscrit(e) le : 11/08/2014

http://france.superforum.fr/forum
la sea a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum