Problème de communityld pour lier Forum à Google+

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de communityld pour lier Forum à Google+

Message par AlphaCentauri le Dim 6 Sep 2015 - 21:44

Détails techniques


Version du forum : Inconnue
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Lien du forum : http://ovnieteva.france-forum.com/

Description du problème

Bonsoir,

J'ai fait la démarche de lier mon forum à sa page Google+ ainsi que lu le tutoriel pour ce faire. Cependant, il me reste un problème et je n'ai pas trouvé de topic spécifique à ce soucis.

Voici ma question:

L'outil de test de données structurées "ne reconnait pas la propriété communityld pour un objet de type webpage". Que faire?

Remarque: il ne s'agit en fait pas d'une page (ayant remarqué qu'il faut passer par Google Business) mais d'une communauté Google. Est-ce cela change quelque chose?

Ce qui me gêne est qu'à chaque nouvelle publication sur la communauté est que mon nom est cité.

Cordialement,

AlphaCentauri




AlphaCentauri
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 06/09/2015

http://ovnieteva.france-forum.com/
AlphaCentauri a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de communityld pour lier Forum à Google+

Message par AlphaCentauri le Mer 9 Sep 2015 - 11:32

Bonjour,

Aucune aide pour résoudre ce problème?

Le forum est phpBB, je n'ai pas eu ce choix dans le forumlaire et pour le profil.

Merci d'avance,

AlphaCentauri

AlphaCentauri
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 06/09/2015

http://ovnieteva.france-forum.com/
AlphaCentauri a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de communityld pour lier Forum à Google+

Message par AlphaCentauri le Lun 14 Sep 2015 - 12:44

Bonjour le problème a été résolu par moi-même.

Il était dû, je pense, à la nature de la page Google+ en tant que communauté et non en tant que page Google. J'ai donc passé la matinée à créer un nouveau compte gmail propre au forum, à créé une Page Google+, supprimé l'ancienne communauté du forum pour enfin tester à nouveau la laison Forum à sa nouvelle page Google+, résultat positif :-)

Cordialement,

Alpha.

AlphaCentauri
Nouveau membre

Féminin
Messages : 3
Inscrit(e) le : 06/09/2015

http://ovnieteva.france-forum.com/
AlphaCentauri a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de communityld pour lier Forum à Google+

Message par Chacha le Mar 15 Sep 2015 - 10:58

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur

A bientôt sur ForumActif Smile


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum