Critéo / Cross Site Scripting alerte

Voir le sujet précédent Voir le sujet suivant Aller en bas

En cours Critéo / Cross Site Scripting alerte

Message par Oyo le Lun 5 Juin 2017 - 0:24

Détails techniques


Version du forum : Invision
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 04/06/2017 00:21
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonjour

Certaines personnes visitant mon forum de test rencontrent un problème avec critéo, qui bloque complètement le chargement de leur page. Pour ma part, je ne rencontre pas le problème, même en tant qu'invité.
avatar

Oyo
****

Masculin
Messages : 249
Inscrit(e) le : 24/12/2005

Oyo a été remercié(e) par l'auteur de ce sujet.

En cours Re: Critéo / Cross Site Scripting alerte

Message par The Godfather le Lun 5 Juin 2017 - 10:03

Bonjour,

Merci pour ce signalement. Je transmet au service technique pour étude et reviendrai vers vous dès que j'ai des nouvelles.

Nous nous excusons pour la gêne occasionnée ::fleur::


avatar

The Godfather
Adminactif
Adminactif

Masculin
Messages : 14991
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

En cours Re: Critéo / Cross Site Scripting alerte

Message par Chacha le Mar 13 Juin 2017 - 9:44

Où en-est votre problème ?

Bonjour,

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône RÉSOLU en éditant votre premier message,

  • Votre problème est toujours d'actualité, dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 54798
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

En cours Re: Critéo / Cross Site Scripting alerte

Message par /dm61 le Ven 25 Aoû 2017 - 4:05

Bonjour,
j'utilise ce sujet car je pense avoir le même problème sous Google chrome (sinon j'en ouvrirai un spécialement)
je n'arrive pas à afficher le forum sous Google chrome et j'ai juste des petits triangles info à la place
et quand on passe la souris dessus ça donne :
Spoiler:

ce qui amène à cette page : http://www.media-clic.com/
et en examinant l'élément :
Spoiler:


/dm61
***

Messages : 128
Inscrit(e) le : 16/02/2015

http://agri-occitanie.forumactif.org/
/dm61 a été remercié(e) par l'auteur de ce sujet.

En cours Re: Critéo / Cross Site Scripting alerte

Message par Walt le Ven 25 Aoû 2017 - 12:51

Bonjour @/dm61,

De quel forum parlez-vous ? A priori ce problème n'a rien à voir avec celui décrit par l'auteur de ce sujet.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3426
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

En cours Re: Critéo / Cross Site Scripting alerte

Message par /dm61 le Ven 25 Aoû 2017 - 15:45

Walt a écrit:Bonjour @"/dm61",

De quel forum parlez-vous ? A priori ce problème n'a rien à voir avec celui décrit par l'auteur de ce sujet.

Cordialement,
Walt

Bonjour,
je parle du mien : http://agri-occitanie.forumactif.org/
comme affiché dans l'entête de la première image que j'ai posté ci-dessus, et ça ne le fait que sous Google chrome,
on ne voit rien à part une page blanche et cette pub et il est impossible d'accéder au forum

au besoin, j'ouvrirai un sujet si jamais ce n'est pas le même problème cité dans le titre de ce sujet
merci

-----------------

j'édite : ce soir 21:24:41 tout est rentré dan l'ordre, merci d'avoir fait le nécessaire ::fleur::
(et mes excuses si j'ai un peu squatté le sujet de oyo)

/dm61
***

Messages : 128
Inscrit(e) le : 16/02/2015

http://agri-occitanie.forumactif.org/
/dm61 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum