Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Repondre a un sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Repondre a un sujet

Message par francois488 le Mer 10 Mar 2010 - 15:18

Bonjour a tous , j'ai un petit probleme avec mon forum ,
quand je fait répondre a un sujet , ca fait la même chose que si je créais un nouveau sujet , donc j'ai besoin d'un titre etc .
Et si je met un titre ca met nouveau sujet . Donc en gros , impossible de répondre , le bouton répondre a le même effet que nouveau sujet :s
Aidez moi svp


Dernière édition par francois488 le Mer 10 Mar 2010 - 15:53, édité 1 fois
avatar

francois488
Nouveau membre

Messages : 7
Inscrit(e) le : 10/03/2010

http://www.venger-army.forum-actif.net
francois488 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Repondre a un sujet

Message par francois488 le Mer 10 Mar 2010 - 15:45

bump
avatar

francois488
Nouveau membre

Messages : 7
Inscrit(e) le : 10/03/2010

http://www.venger-army.forum-actif.net
francois488 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Repondre a un sujet

Message par AlanBike le Mer 10 Mar 2010 - 16:11

Bonjour,

Vous avez interverti les boutons. Le bouton "répondre" correspond à "nouveau" et le bouton "nouveau "correspond à "répondre". Mettez les bons boutons en corrélation avec leur fonction.

Wink
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

http://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Repondre a un sujet

Message par francois488 le Mer 10 Mar 2010 - 16:48

Non j'ai vérifier et je n'ai rien interverti Confused
avatar

francois488
Nouveau membre

Messages : 7
Inscrit(e) le : 10/03/2010

http://www.venger-army.forum-actif.net
francois488 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Repondre a un sujet

Message par AlanBike le Mer 10 Mar 2010 - 16:57

Si, vous avez interverti les boutons. Je viens d'aller sur votre forum. Cliquer sur le bouton "répondre" donne la fenêtre "nouveau message" et cliquer sur le bouton "nouveau" donne la fenêtre "répondre à un message" Mr. Green

De plus, sur vos forums, le bouton "répondre" apparait à l'emplacement du bouton "nouveau"

Repondre a un sujet 1003100456421809

Wink
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

http://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Repondre a un sujet

Message par francois488 le Mer 10 Mar 2010 - 17:55

MERCI Smile
avatar

francois488
Nouveau membre

Messages : 7
Inscrit(e) le : 10/03/2010

http://www.venger-army.forum-actif.net
francois488 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum