Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Le message s'affiche comme vide

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le message s'affiche comme vide

Message par Spitfire 95 le Lun 28 Juin 2010 - 11:04

Bonjour.
J'ai posté un message, mais il est vide !
Si j'édite mon message, le texte est bien dans le textarea, mais si je publie ou si je prévisualise, le message est vide. Le code source de la page ne contient pas mon message. En revanche, le titre est bon.
Lien du message : http://harrypotter.forums-actifs.net/membres-f70/sondage-une-autre-banniere-t81.htm#212

Merci

Spitfire 95
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 31/07/2009

http://harrypotter.forums-actifs.net/
Spitfire 95 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par klax le Lun 28 Juin 2010 - 11:06

Bonjour,

idem pour moi, j'ai le même soucis depuis ce matin...

Bonne journée.

klax
avatar

klax
Nouveau membre

Messages : 18
Inscrit(e) le : 16/01/2010

http://forum-rpcirkus.com
klax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Invité le Lun 28 Juin 2010 - 11:09

Bonjour,

J'ai également ce probléme. http://watfire.forumactif.com/pub-ou-partenariat-f28/top-sites-t34.htm

Merci d'avance à la personne qui pourra apporter son aide.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par IamsBeck le Lun 28 Juin 2010 - 11:15

Bonjour,

Avez vous essayé de décocher la case WYSIWYG à tout à hasard ?
Je sais qu'une fois que je l'avais décoché, j'avais moins de problème d'affichage notamment pour la vidéo
avatar

IamsBeck
**

Féminin
Messages : 88
Inscrit(e) le : 01/07/2009

http://princeofmokai.com/
IamsBeck a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Spitfire 95 le Lun 28 Juin 2010 - 11:20

Je n'ai pas mis le WYSIWYG par défaut. J'ai essayé de désactiver HTML et BBCode, mais ça ne change rien.
Je n'ai pas de vidéo dans mon message, et Flash n'a pas l'autorisation de s'exécuter sur mon forum. Mon message n'est composé que de texte, et d'un lien (sans les balises, un simple copier/coller).

Spitfire 95
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 31/07/2009

http://harrypotter.forums-actifs.net/
Spitfire 95 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par klax le Lun 28 Juin 2010 - 11:41

Pas de changement en désactivant le WYSIWYG.
Pas de changement en éditant le message ou en mettant une police d'écriture visible...
avatar

klax
Nouveau membre

Messages : 18
Inscrit(e) le : 16/01/2010

http://forum-rpcirkus.com
klax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Invité le Lun 28 Juin 2010 - 11:44

Idem pas de changement en désactivant le WYSIWG.
J'ai également essayer de copier/coller mon texte pour le poster dans un autre sujet et idem il ne s'affiche pas autant en prévisualisation, qu'en postant.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par poussette59 le Lun 28 Juin 2010 - 11:53

même soucis chez moi
avatar

poussette59
****

Messages : 432
Inscrit(e) le : 01/12/2005

http://girlypub.bbfr.net/
poussette59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Shadow le Lun 28 Juin 2010 - 12:00

Bonjour,

Nous techniciens sont en train de travailler dessus, merci de nous l'avoir signalé.

Cordialement
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par poussette59 le Lun 28 Juin 2010 - 12:00

merci a vous =)
avatar

poussette59
****

Messages : 432
Inscrit(e) le : 01/12/2005

http://girlypub.bbfr.net/
poussette59 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par A-222 le Lun 28 Juin 2010 - 12:01

J'ai le même problème, j'espère que ça sera résolu rapidement parce que c'est un peu embêtant quand même ^^

Merci !
avatar

A-222
***

Masculin
Messages : 196
Inscrit(e) le : 05/03/2006

http://ever-world.forumactif.com
A-222 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par klax le Lun 28 Juin 2010 - 12:02

Nous techniciens sont en train de travailler dessus, merci de nous l'avoir signalé.
Merci ! Very Happy
avatar

klax
Nouveau membre

Messages : 18
Inscrit(e) le : 16/01/2010

http://forum-rpcirkus.com
klax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Spitfire 95 le Lun 28 Juin 2010 - 12:06

Merci et bon courage.

Spitfire 95
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 31/07/2009

http://harrypotter.forums-actifs.net/
Spitfire 95 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par fixmer62 le Lun 28 Juin 2010 - 12:13

même problème.... Sad

fixmer62
*

Masculin
Messages : 37
Inscrit(e) le : 30/03/2009

http://tracklistings.forum.st
fixmer62 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par mcvivien2 le Lun 28 Juin 2010 - 12:14

effectivement j'ai le même problème ..

voici le lien d'un de mes post qui ne veut pas s'afficher :

http://alabien.forumactif.org/faq-tutoriel-astuces-f10/tuto-ad-remover-de-c_xx-t12.htm#12
avatar

mcvivien2
***

Masculin
Messages : 132
Inscrit(e) le : 15/06/2010

http://www.alabien.forumactif.org
mcvivien2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par klax le Lun 28 Juin 2010 - 12:20

Je ne sais pas si ça sert au staff de FA, voici aussi un lien d'une des pages qui déconnent.

http://www.forum-rpcirkus.com/radiametres-mesures-d-ambiance-f16/radiametre-apvl-at6130-t753.htm
avatar

klax
Nouveau membre

Messages : 18
Inscrit(e) le : 16/01/2010

http://forum-rpcirkus.com
klax a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par the prisoner le Lun 28 Juin 2010 - 14:05

Merci aux techniciens Wink même si ce n'est pas encore corrigé

the prisoner
Nouveau membre

Messages : 4
Inscrit(e) le : 28/06/2010

http://republicofcomputing.forum-actif.net
the prisoner a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par skitty. le Lun 28 Juin 2010 - 14:07

J'ai également ce même problème depuis ce matin, voici le lien en question : http://chupee-road.forumactif.org/the-chupee-book-f5/chupee-road-les-regles-t32.htm#33

Merci et bon courage !
avatar

skitty.
*

Féminin
Messages : 47
Inscrit(e) le : 01/06/2010

http://nitwittedly-yours.forumactif.org
skitty. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par mcvivien2 le Lun 28 Juin 2010 - 14:15

Re Smile

y a t'il du nouveau ?
avatar

mcvivien2
***

Masculin
Messages : 132
Inscrit(e) le : 15/06/2010

http://www.alabien.forumactif.org
mcvivien2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par HoneyD. le Lun 28 Juin 2010 - 14:21

@Zen a écrit:Bonjour,

Nous techniciens sont en train de travailler dessus, merci de nous l'avoir signalé.

Cordialement
Merci (a) car j'ai le même problème aussi !
avatar

HoneyD.
*

Féminin
Messages : 31
Inscrit(e) le : 21/07/2009

http://oh-sydney.forumactif.org/
HoneyD. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par ptitlion le Lun 28 Juin 2010 - 14:27

@Spitfire 95 a écrit:Bonjour.
J'ai posté un message, mais il est vide !
Si j'édite mon message, le texte est bien dans le textarea, mais si je publie ou si je prévisualise, le message est vide. Le code source de la page ne contient pas mon message. En revanche, le titre est bon.
Lien du message : http://harrypotter.forums-actifs.net/membres-f70/sondage-une-autre-banniere-t81.htm#212

Merci

Bonjour,

j'ai le même probleme avec des messages postés entre hier soir et ce matin.
http://tennis.forumpro.fr/wimbledon-f5/wimbledon-2010-tableau-du-simple-filles-t555.htm#3002

PS : si j'essaie d'effacer le message et de le reposter à l'identique, ca ne change rien... Sad

Merci d'avance pour votre aide Wink aidez moi

ptitlion
Nouveau membre

Messages : 11
Inscrit(e) le : 25/06/2006

ptitlion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Cædes le Lun 28 Juin 2010 - 14:43

Bonjour =)

C'est également mon cas. J'ai remarqué qu'il s'agit surtout des premiers posts des sujets =/ Tout le reste du topic s'affiche normalement mais pas le tout premier post où n'apparait que la dernière édition avec la date "Dernière édition par ... le Jeu 10 Juin - 0:00, édité 7 fois". le reste est "invisible" !

Merci aux techniciens qui bossent sur ce problème, ce n'est vraiment pas pratique ><

Bon courage
avatar

Cædes
****

Féminin
Messages : 310
Inscrit(e) le : 17/06/2007

http://capharnaum.forumactif.org/
Cædes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par ptitlion le Lun 28 Juin 2010 - 14:50

Deadyth a écrit:
C'est également mon cas. J'ai remarqué qu'il s'agit surtout des premiers posts des sujets =/ Tout le reste du topic s'affiche normalement mais pas le tout premier post où n'apparait que la dernière édition avec la date "Dernière édition par ... le Jeu 10 Juin - 0:00, édité 7 fois". le reste est "invisible" !

Idem pour moi.

Dans les sujets qui posent probleme, la plupart du temps il n'y a que le dernier message qui s'affiche.
Mais pour les sujets avec un seul message, le message ne s'affiche pas.

Au niveau des dates des sujets qui sont concernés, j'ai des sujets qui datent de septembre 2009 qui sont affectés par le bug...

ptitlion
Nouveau membre

Messages : 11
Inscrit(e) le : 25/06/2006

ptitlion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par jn44210 le Lun 28 Juin 2010 - 16:19

même chose sur mon forum. Merci les techniciens pour votre travail.
surtout , surtout, par pitié!!!!!! ne supprimez pas les messages encore existants, ce serait une véritable catastrophe!!!!!
Shocked

jn44210
Nouveau membre

Messages : 5
Inscrit(e) le : 14/02/2010

http://jb-willermoz.forumotion.com
jn44210 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par the prisoner le Lun 28 Juin 2010 - 16:51

Est-ce qu'il y a du nouveau concernant ce problème ?

merci Wink

the prisoner
Nouveau membre

Messages : 4
Inscrit(e) le : 28/06/2010

http://republicofcomputing.forum-actif.net
the prisoner a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par ptitlion le Lun 28 Juin 2010 - 16:54

Sur mon forum, tous les messages sont revenus !

Merci beaucoup ^_^

ptitlion
Nouveau membre

Messages : 11
Inscrit(e) le : 25/06/2006

ptitlion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par jn44210 le Lun 28 Juin 2010 - 16:56

génial! moi aussi! vous êtes des chefs la technique!!! cheers thumright Bravo2

jn44210
Nouveau membre

Messages : 5
Inscrit(e) le : 14/02/2010

http://jb-willermoz.forumotion.com
jn44210 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par aaabc le Lun 28 Juin 2010 - 16:57

@Zen a écrit:Bonjour,

Nous techniciens sont en train de travailler dessus, merci de nous l'avoir signalé.

Cordialement

MERCI car j'ai aussi ce problème sur plusieurs des messages sur mon forum.

aaabc
**

Féminin
Messages : 61
Inscrit(e) le : 20/08/2008

http://www.amoreutopia.net
aaabc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Shadow le Lun 28 Juin 2010 - 17:00

Bonjour,

Bug corrigé, merci de vérifier de votre côté. Si le message n'apparaît toujours pas, veuillez vider le cache de votre navigateur.

Merci d'avoir patienté.

Cordialement
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le message s'affiche comme vide

Message par Nially le Lun 28 Juin 2010 - 17:00

Merci à toute l'équipe! C'est revenu chez moi aussi! Wink
avatar

Nially
****

Féminin
Messages : 277
Inscrit(e) le : 22/07/2006

http://patientszero.jdrforum.com/
Nially a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum