Bing...

3 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bing...

Message par Nany40 Lun 24 Jan 2011 - 18:25

Bonjour !

J'ai bien tout suivi pour le référencement sur BING
J'ai tout bien fait... il me semble et lors de la vérification j'ai :
"Ownership Verification Failed"

je ne comprends pas .....


:thanks:


Dernière édition par Nany40 le Mar 25 Jan 2011 - 18:17, édité 1 fois
Nany40

Nany40
**

Messages : 71
Inscrit(e) le : 27/10/2009

Voir le profil de l'utilisateur http://dobermannentraide.forumactif.com
Nany40 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Scipion Mar 25 Jan 2011 - 12:35

Bonjour

Le référencement de Bing est très facile à obtenir, à mon avis, alors faites une nouvelle tentative en vérifiant à chaque fois les renseignements que vous donnez, agissez étape par étape sans précipitation.

Cordialement
Scipion

Scipion
Membre actif

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Chapo Mar 25 Jan 2011 - 14:14

Bonjour,

Vous avez ajouté la balise meta "msvalidate.01" à votre forum mais vous avez aussi remplacé la page d'accueil de celui-ci par une page personnalisée.
Je pense que vous devriez intégrer la balise meta "msvalidate.01" également dans cette page car c'est finalement cette page que Bing va consulter en premier lieu Exclamation

Bien cordialement,
Chapo

Chapo
Dévactif
Dévactif

Masculin
Messages : 5155
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Nany40 Mar 25 Jan 2011 - 14:40

c'est fait...mais ça ne change rien...... scratch reflexion
Nany40

Nany40
**

Messages : 71
Inscrit(e) le : 27/10/2009

Voir le profil de l'utilisateur http://dobermannentraide.forumactif.com
Nany40 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Chapo Mar 25 Jan 2011 - 14:52

Bonjour,

Votre balise est incomplète Exclamation

Bien cordialement,
Chapo

Chapo
Dévactif
Dévactif

Masculin
Messages : 5155
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Nany40 Mar 25 Jan 2011 - 14:58

Toujours rien........ Interrog
Nany40

Nany40
**

Messages : 71
Inscrit(e) le : 27/10/2009

Voir le profil de l'utilisateur http://dobermannentraide.forumactif.com
Nany40 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Chapo Mar 25 Jan 2011 - 15:12

Bonjour,

Je ne suis pas certains que Bing préconise de la placer n'importe où dans le code Exclamation
D'autant que les balises META doivent généralement se situer entre les balise <head> et </head>

Bien cordialement,
Chapo

Chapo
Dévactif
Dévactif

Masculin
Messages : 5155
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Nany40 Mar 25 Jan 2011 - 16:21

c'est fait .......et pareil...... reflexion
Nany40

Nany40
**

Messages : 71
Inscrit(e) le : 27/10/2009

Voir le profil de l'utilisateur http://dobermannentraide.forumactif.com
Nany40 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Chapo Mar 25 Jan 2011 - 16:44

Bonjour,

Le code source de votre page peut être amélioré, Bing l'analyse forcément, vous devriez essayer avec le code source suivant:
Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr">
<head>
<meta name="msvalidate.01" content="AE031FBBFB104F256FAF7F745F99E32C" />
<title>Accueil</title>
<style type="text/css" media="all">
body {
background-color:#FFDEAD;
}
</style>
</head>
<body>
    <center>
        <a href="http://dobermannentraide.forumactif.com/">
        <img src="http://i61.servimg.com/u/f61/12/11/27/98/pictur11.jpg" alt="Dobermann Entraide" />
        </a><br/>
    </center>
    <center>
        C'est par ici.....<a href="http://dobermannentraide.forumactif.com/forum.htm ">
            <img src="http://i67.servimg.com/u/f67/13/87/56/68/trace10.gif" alt="Dobermann Entraide" />
        </a>
    </center>
    <a href="http://www.forumactif.com" target="_blank">forumactif.com</a>
</body>
</html>

Si la validation n'est toujours pas acceptée il faudra vérifier que Bing n'a pas changé le code de la balise msvalidate.01
Il faudra aussi probablement patienter 24h avant de redemander une validation car vous avez du effectuer plusieurs essais successifs ayant mené à un échec.

Bien cordialement,
Chapo

Chapo
Dévactif
Dévactif

Masculin
Messages : 5155
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bing...

Message par Nany40 Mar 25 Jan 2011 - 18:16

Enfin !!!! J'ai bien le dashbooard.....vierge c'est normal !

:thanks: thumright
Nany40

Nany40
**

Messages : 71
Inscrit(e) le : 27/10/2009

Voir le profil de l'utilisateur http://dobermannentraide.forumactif.com
Nany40 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum