Problème de bannière

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de bannière

Message par PS3luv Ven 4 Mar 2011 - 18:02

Bonjour, voila j'ai crée une bannière via photoshop avec des personnage qui sortent du cadre j'ai mi un fond transparent j'ai enregistré en .pgn.bmp etc...et lorsque j'heberge sur servimage tout va bien mais, une fois le lien mis dans le panneau de config d'admin, et bien l'aperçu et le rendu sur le forum donne bizarre je m'explique voici le rendu souhaité

https://2img.net/r/ihimizer/i/ttttttf.png/

voici le rendu qu'il donne sur le forum

https://2img.net/r/ihimizer/i/captureb.jpg/

je ne sais pas si cela viens de servimag, mais j'ai beau héberger ailleurs le forum ne prends pas les image d'autres hébergeur ... Donc je suis embête.

PS : le fond bleu quadrillé et le fond du forum
Merci pour votre aide Smile
avatar

PS3luv
Nouveau membre

Messages : 16
Inscrit(e) le : 03/03/2011

PS3luv a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de bannière

Message par Invité Ven 4 Mar 2011 - 18:22

Bonjour,

Servimg a parfois du mal avec les bannières transparentes, il faut effectivement héberger votre bannière ailleurs. C'est bizarre que votre forum refuse un image hébergée ailleurs, personnellement je n'ai aucun soucis avec Archive-Host ou Casimages. Il faut juste faire attention à ce que les adresses des images ne soient pas trop longues.

Cordialement.
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de bannière

Message par PS3luv Sam 5 Mar 2011 - 2:29

bonsoir merci pour votre réponse effectivement j'ai essayé avec casimage disons c'est pas que le forum "refuse" mais sur l'aperçus de l'image dans le panneau admin il y a pas l'aperçu de l'image mais il y a écrit "logo du forum" et c'est tout ... le lien n'est pas plus long que celui de ma précédente bannière
avatar

PS3luv
Nouveau membre

Messages : 16
Inscrit(e) le : 03/03/2011

PS3luv a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de bannière

Message par Anzu Jeu 10 Mar 2011 - 20:44

Problème de bannière Check10Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur Problème de bannière Envoi10


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton Problème de bannière 50378

A bientôt sur ForumActif Smile
Anzu

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/
Anzu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum