Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Flèche haut/bas ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Flèche haut/bas ne fonctionne plus

Message par anne le Jeu 10 Mar 2011 - 8:03

Tout est dans le titre...les petites flèches à cliquer pour descendre rapidement sur une page ne fonctionnent plus...mais étrangement, pour remonter tout va bien!


Dernière édition par anne le Sam 12 Mar 2011 - 8:32, édité 1 fois
avatar

anne
****

Féminin
Messages : 374
Inscrit(e) le : 20/08/2004

http://levriers.forumactif.com
anne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Flèche haut/bas ne fonctionne plus

Message par anne le Ven 11 Mar 2011 - 8:19

Up! beaucoup de membres se plaignent que ça ne fonctionne pas, la flèche pour descendre ne marche pas.

Il s'agit de ces flèches:


avatar

anne
****

Féminin
Messages : 374
Inscrit(e) le : 20/08/2004

http://levriers.forumactif.com
anne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Flèche haut/bas ne fonctionne plus

Message par anne le Sam 12 Mar 2011 - 8:20

Problème résolu.
avatar

anne
****

Féminin
Messages : 374
Inscrit(e) le : 20/08/2004

http://levriers.forumactif.com
anne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum