Problème avec servimg

5 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec servimg

Message par Le Dim 17 Avr 2011 - 22:29

Bonsoir,

je viens d'essayer ici et cela fonctionne mais pour les membres de "mon" forum et moi même lorsque nous tentons de mettre une image via le serveur intégré servimg, il nous propose uniquement le téléchargement de tout un tas de conneries smileys et autres, mais nous ne pouvons plus aller charger nos photos et les poster.

Merci pour vos lumières et votre aide active.
Le

Le
****

Masculin
Messages : 288
Inscrit(e) le : 23/01/2009

Voir le profil de l'utilisateur http://www.forumbretagne-vivante.org/portal.htm
Le a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par AlanBike Dim 17 Avr 2011 - 22:47

Bonsoir,

Lorsque vous cliquez sur le bouton "héberger une image" que recevez vous comme fenêtre?

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par azalee 33 Dim 17 Avr 2011 - 22:56

j ai eu le même probleme cet aprem , ce soir tout est revenu dans l ordre
avatar

azalee 33
****

Féminin
Messages : 205
Inscrit(e) le : 08/02/2009

Voir le profil de l'utilisateur http://whippets.forumactif.info
azalee 33 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Le Dim 17 Avr 2011 - 22:56

celle-ci

Problème avec servimg Sans-t10
Le

Le
****

Masculin
Messages : 288
Inscrit(e) le : 23/01/2009

Voir le profil de l'utilisateur http://www.forumbretagne-vivante.org/portal.htm
Le a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par AlanBike Dim 17 Avr 2011 - 22:59

Re,

Apparemment votre problème est à mettre en relation avec le poste chez les dévactifs: https://forum.forumactif.com/t299358-probleme-de-compte-avec-servimg

Merci de suivre la résolution du problème sur ce poste.

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Le Dim 17 Avr 2011 - 23:04

oui merci mais ce post n'est pas très limpide pour moi et ce d'autant plus que je n'ai pas me semble-t-il de compte servimg et cela fonctionnait correctement jusqu'ici.
Le

Le
****

Masculin
Messages : 288
Inscrit(e) le : 23/01/2009

Voir le profil de l'utilisateur http://www.forumbretagne-vivante.org/portal.htm
Le a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par AlanBike Dim 17 Avr 2011 - 23:07

Les techniciens sont fort occupés pour le moment. Nous aurons certainement plus de nouvelles demain. Il y a effectivement un problème.

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Le Dim 17 Avr 2011 - 23:10

Reçu bonne nuit et merci Very Happy
Le

Le
****

Masculin
Messages : 288
Inscrit(e) le : 23/01/2009

Voir le profil de l'utilisateur http://www.forumbretagne-vivante.org/portal.htm
Le a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par the pat Lun 18 Avr 2011 - 11:10

Le a écrit:celle-ci

Problème avec servimg Sans-t10

J'ai exactement le même problème , et la même image sur mon forum . Une solution a elle été trouvée ? ...Merci à toute l'équipe...Cordialement
Patrick
avatar

the pat
Nouveau membre

Masculin
Messages : 14
Inscrit(e) le : 09/10/2009

Voir le profil de l'utilisateur http://libertemoto30.com
the pat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Shadow Lun 18 Avr 2011 - 16:19

Bonjour,

Nos techniciens sont actuellement travailler dessus, en attendant je déplace votre sujet dans la section besoin d'un dévactif.

Merci pour votre signalement.

Cordialement
Shadow

Shadow
Modéractive
Modéractive

Féminin
Messages : 24353
Inscrit(e) le : 30/03/2007

Voir le profil de l'utilisateur
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par the pat Lun 18 Avr 2011 - 23:58

Je ne sais pas ce que vous avez fait , mais ça remarche sur mon forum . Bravo , bon boulot Problème avec servimg 941733
avatar

the pat
Nouveau membre

Masculin
Messages : 14
Inscrit(e) le : 09/10/2009

Voir le profil de l'utilisateur http://libertemoto30.com
the pat a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum