problème d'affichage des images

4 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:04

bonjour,

voilà mon souci du jour...


Depuis aujourd'hui, plus aucune image liée à un sujet ou un message ne s'affiche sur mon forum... même celles qui avaient déjà étaient postées...

... mon forum: www.lesmotsenfolie.net

si quelqu'un en connaît la cause...?
D'avance merci...

Phil.


Dernière édition par °_Le Fou_° le Mer 25 Mai 2011 - 16:10, édité 1 fois
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par lolie81 Mar 24 Mai 2011 - 17:06

n'est-ce pas juste un bug de servimg ?
avatar

lolie81
Nouveau membre

Messages : 15
Inscrit(e) le : 24/05/2011

Voir le profil de l'utilisateur http://avrilettes2011.meilleurforum.net/
lolie81 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: problème d'affichage des images

Message par ge80 Mar 24 Mai 2011 - 17:07

Bonjour



Je vois les images.

Voyez -vous celle qui est à droite de ce texte ? problème d'affichage des images I_icon_mini_index

Avez-vous le lien d'une image avec problème.

Cordialement
Ge
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:15

non hélas, je ne pense pas:
les images se téléchargent normalement, s'affichent avant la validation...
mais ne s'affichent plus après validation...

par contre réapparaissent si on édite le sujet...

de plus, certaines images sont liées directement par l'adresse URL [img][/img]
et elles n'apparaissent plus non plus... ????

umffff... gros soupir...
merci quand même... Confused
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par Yukebox Mar 24 Mai 2011 - 17:22

T'es-tu renseigné pour savoir si tu étais le seul à rencontrer ce problème sur ton forum?
Personnellement, je vois également les images qui y figurent sans problème, donc il est possible que ça vienne de ton navigateur. Vide le cache et reviens sur ton forum (ou essaie un autre navigateur, si tu as).
Yukebox

Yukebox
****

Masculin
Messages : 368
Inscrit(e) le : 30/07/2008

Voir le profil de l'utilisateur http://naravel.forumactif.org/
Yukebox a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:23

ge80 a écrit:Bonjour



Je vois les images.

Voyez -vous celle qui est à droite de ce texte ? problème d'affichage des images I_icon_mini_index

Avez-vous le lien d'une image avec problème.

Cordialement
Ge
heu je vois le bouton "forum"... et c'est tout ?

- un lien avec une image, oui:
par exemple, au dessus de ce texte il doit y avoir une image et moi, je ne la vois pas/plus ?
http://www.lesmotsenfolie.net/t3514-toi-ma-vie

(je précise que je vois tout le "décor" du forum; ce sont les images liées aux "sujets" du forum qui ont disparu...)
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: problème d'affichage des images

Message par ge80 Mar 24 Mai 2011 - 17:26

Je vois cette image.

Je la remets ici

Image en dessous. La voyez-vous ?

problème d'affichage des images L-Amour_2936027-M

Elle est au dessus....
ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:28

Yukebox a écrit:T'es-tu renseigné pour savoir si tu étais le seul à rencontrer ce problème sur ton forum?
Personnellement, je vois également les images qui y figurent sans problème, donc il est possible que ça vienne de ton navigateur. Vide le cache et reviens sur ton forum (ou essaie un autre navigateur, si tu as).

oups, non je ne me suis pas renseigné... mais si toi, tu vois tout ce qui est affiché sur mon forum, il est possible que le problème vienne de chez moi... par contre le cache a été vidé et la "livebox" réinitialisé... donc ... ben... heu... je suis pommé....héhé !
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:30

ge80 a écrit:Je vois cette image.

Je la remets ici

Image en dessous. La voyez-vous ?

problème d'affichage des images L-Amour_2936027-M

Elle est au dessus....

je vois parfaitement l'image ici...

par contre, elle n'apparaît pas sur mon forum...

là, c'est louche !!! Shocked
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par lolie81 Mar 24 Mai 2011 - 17:31

oui, le fou, je vois l'image rouge avec couple qui se bécote dessus ! Wink
avatar

lolie81
Nouveau membre

Messages : 15
Inscrit(e) le : 24/05/2011

Voir le profil de l'utilisateur http://avrilettes2011.meilleurforum.net/
lolie81 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: problème d'affichage des images

Message par ge80 Mar 24 Mai 2011 - 17:33

Avez-vous essayé avec un autre navigateur ? (firefox, IE, chrome, safari...).

Le problème est-il encore identique ?

ge80

ge80
Membre actif

Masculin
Messages : 16167
Inscrit(e) le : 08/10/2006

Voir le profil de l'utilisateur http://www.tsi80.net/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:35

je suis sur <internet explorer et je n'en ai pas d'autre...

j'ai 2 PC, un sous XP l'autre sous vista... le probleme est indentique sous les deux versions

et je suis sur internet explorer sur les deux...
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par lolie81 Mar 24 Mai 2011 - 17:38

télécharge firefox, ça va très vite, c'est sans danger (et c'est moins merdouilleux qu'Explorer, mais ça c'est mon avis ! :p). Là, je navigue sous firefox et je vois ton image.
avatar

lolie81
Nouveau membre

Messages : 15
Inscrit(e) le : 24/05/2011

Voir le profil de l'utilisateur http://avrilettes2011.meilleurforum.net/
lolie81 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 17:40

je vais essayer et vous tiendrez au courant... merci...
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mar 24 Mai 2011 - 18:05

oh yeah !

j'ai téléchargé Firefox et tout s'affiche correctement sous ce navigateur...

c'est donc bien IE qui "merdouille"...!

encore merci pour le tuyau !

bonne soirée à tous !

donc: problème résolu résolu

et " vive nous ! " Very Happy
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par Yukebox Mar 24 Mai 2011 - 19:05

Eeeh ouais, IE c'est la loose =)

Si ton problème est résolu, il faut que tu édites ton premier message du topic, et que tu sélectionnes l'icône résolu (que tu viens de mettre dans ton message). Elle se trouve juste au dessus de l'encadré où tu as noté le titre de ton topic.
Fais "Envoyer", puis ton topic sera noté comme tel avec la petite icône.

Tu peux au passage plussoyer le/les personne/s dont les commentaires t'ont aidé Wink (avec le petit plus à droite des messages).

Bonne continuation!
Yukebox

Yukebox
****

Masculin
Messages : 368
Inscrit(e) le : 30/07/2008

Voir le profil de l'utilisateur http://naravel.forumactif.org/
Yukebox a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage des images

Message par °_Le Fou_° Mer 25 Mai 2011 - 16:10

ok... merci !
avatar

°_Le Fou_°
*

Masculin
Messages : 44
Inscrit(e) le : 26/06/2009

Voir le profil de l'utilisateur http://www.lesmotsenfolie.net
°_Le Fou_° a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum