Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème sous forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème sous forum

Message par Nana1230 le Dim 26 Juin 2011 - 17:37

Bonjour, j'ai lu un tutoriel pour mettre les sous forums d'une certaine façon. J'ai suivi les conseil mais ça ne marche pas ! Comment faire ?? Merci d'avance ! cat


Dernière édition par Nana1230 le Dim 26 Juin 2011 - 18:13, édité 1 fois

Nana1230
Nouveau membre

Messages : 5
Inscrit(e) le : 26/06/2011

http://www.academieaa.forumgratuit.org
Nana1230 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Nana1230 le Dim 26 Juin 2011 - 17:47

S'il vous plait, répondez moi, en espérent que j'ai bien expliqué mon problème...

Nana1230
Nouveau membre

Messages : 5
Inscrit(e) le : 26/06/2011

http://www.academieaa.forumgratuit.org
Nana1230 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Invité le Dim 26 Juin 2011 - 17:55

Bonjour,

Je vous rappelle qu'il est autorisé un seul UP par tranche de 24 heures, à partir de votre dernier message posté dans le sujet concerné.

Je vous invite à lire :

A bientôt sur ForumActif Smile
Bonjour,

Pour vous aider, il nous faudrait plus de précisions. Quel tutoriel avez-vous suivi? Quelle est la version de votre forum? Et qu'est-ce qui en marche pas?

Cordialement.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Nana1230 le Dim 26 Juin 2011 - 18:03

Bonjour, voici le tutoriel : Ici

La version de mon forum est : phpBB

Voilà, un moment il y a une astuce (vers la fin du tutoriel) pour mettre les sous-forums sur la page index de mon forum.
Il faut mettre "oui" à "lien vers les niveaux inférieurs". J'ai mis oui puis j'ai fait enregistrer mes ça ne fait pas comme sur l'image montrée sur le Tutoriel : lien vers mon forum

Merci en espérent avoir été compréhensible

Nana1230
Nouveau membre

Messages : 5
Inscrit(e) le : 26/06/2011

http://www.academieaa.forumgratuit.org
Nana1230 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Invité le Dim 26 Juin 2011 - 18:10

Pour que les liens vers les niveaux inférieurs s'affichent, il faut que la hiérarchie le permette. Dans votre panneau d'administration > Affichage > Structure et hiérarchie choisissez parmi les 6 choix possibles, un niveau de compression de l'index "Moyen" ou "Complet" .


Cordialement.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Nana1230 le Dim 26 Juin 2011 - 18:12

Merci, je vais essayer !

Nana1230
Nouveau membre

Messages : 5
Inscrit(e) le : 26/06/2011

http://www.academieaa.forumgratuit.org
Nana1230 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème sous forum

Message par Nana1230 le Dim 26 Juin 2011 - 18:13

Résolu !

Nana1230
Nouveau membre

Messages : 5
Inscrit(e) le : 26/06/2011

http://www.academieaa.forumgratuit.org
Nana1230 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum