Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Encore un problème sous chrome :/

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 21:17

Bonsoir, je viens de modifier mon template index_box, sur firefox j'ai ce résultat:



Mais sous chrome...



Quelqu'un pourrait m'aider s'il vous plait..?
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 21:21

Bonsoir,

As-tu défini un nombre de px précis pour le contenu de tes tables ?

C'est parfois tout bête, mais un navigateur peut le calculer de lui-même, tandis qu'un autre aura besoin que ce soit spécifié.

Cordialement,
Chevifolle
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 21:24

Code:
<table style="width: 100%; border-collapse:collapse;">
<tr>
<td width="70%"><div class="cadre"><DIV align="left" style="WIDTH: 100%; HEIGHT: 140px; OVERFLOW: auto"><br><div align="justify">Passage obligatoire pour tous les nouveaux arrivants~ Une fiche type est mise à votre disposition, merci de la respecter et de ne pas la modifier. Si vous rencontrez un problème avec cette dernière, n’hésitez pas à envoyer un mp à Caïn o/ Des prédéfinis seront bientôt mis en place, patience...</div> </DIV></DIV></td>

<td width="30%"><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f69-avis-de-recherches">Avis de recherches</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f18-fiches-non-validees">Fiches non-validées</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f4-Caïnites">Caïnites</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f51-infants">Infants</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f16-humains">Humains</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f89-fiches-rp">Fiches RP</a><br></div>

</td>
<tr>
</table>

Genre la dedans..?
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 21:45

Genre oui ^^

Je vois que tu es resté en pourcentage, on va y aller à tâtons du coup. Pour commencer, ta balise TR n'est pas fermée, donc commençons par ça, essaie ceci :

Code:
<table style="width: 100%; border-collapse:collapse;">
<tr>
<td width="70%"><div class="cadre"><DIV align="left" style="WIDTH: 100%; HEIGHT: 140px; OVERFLOW: auto"><br><div align="justify">Passage obligatoire pour tous les nouveaux arrivants~ Une fiche type est mise à votre disposition, merci de la respecter et de ne pas la modifier. Si vous rencontrez un problème avec cette dernière, n’hésitez pas à envoyer un mp à Caïn o/ Des prédéfinis seront bientôt mis en place, patience...</div> </DIV></DIV></td>
 
<td width="30%"><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f69-avis-de-recherches">Avis de recherches</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f18-fiches-non-validees">Fiches non-validées</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f4-Caïnites">Caïnites</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f51-infants">Infants</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f16-humains">Humains</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f89-fiches-rp">Fiches RP</a><br></div>
</td>
</tr>
</table>
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 21:50

Oups erreur d'inattention --"
J'ai modifié, pas de changement sur le forum concerné °°
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 21:55

Ok, on enchaîne :

Code:
<table style="width: 100%; border-collapse:collapse;">
<tr>
<td width="70%"><div class="cadre"><div align="left" style="width:100%;height:140px;overflow:auto;text-align:justify;"><br>Passage obligatoire pour tous les nouveaux arrivants~ Une fiche type est mise à votre disposition, merci de la respecter et de ne pas la modifier. Si vous rencontrez un problème avec cette dernière, n’hésitez pas à envoyer un mp à Caïn o/ Des prédéfinis seront bientôt mis en place, patience...</div> </div></td>
 
<td width="30%"><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f69-avis-de-recherches">Avis de recherches</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f18-fiches-non-validees">Fiches non-validées</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f4-Caïnites">Caïnites</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f51-infants">Infants</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f16-humains">Humains</a><br></div><div class="sous_forum"><a href="http://slavavostok.forumactif.com/f89-fiches-rp">Fiches RP</a><br></div>
</td>
</tr>
</table>

Si ça ne change rien, dis-moi si tu as défini une largeur à ton forum en pixels ou en %.
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 22:05

Pas de changement :/ Pour la largeur, dans la configuration du forum j'ai mis la structure des pages à 1000 tout court, mais entre parenthèse ils mettent "nombre ou %" alors je sais pas trop à quoi ça correspond [enfin, si je me trompe pas d'endroit]
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 22:21

Ok. Tu peux me donner le CSS relatif à ce codage ? .cadre & .sous_forum
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 22:27

Pas de problème:

Code:

div.sous_forum{
font-variant:small-caps;
font-weight: bold;
text-align: center;
align: center;
margin: 5px;
color : #C7BF9D;
background :#000;
text-shadow: 2px 2px 3px #000;
-moz-border-radius:6px;
-webkit-border-radius:6px;
-moz-border-radius: 10px 0px 10px 0px;
border: 2px solid #8C8253;
   }

div.sous_forum:hover {
font-variant:small-caps;
font-weight: bold;
margin: 5px;
   background : #352F28;
text-shadow: 2px 2px 3px #000;
-moz-border-radius: 10px 0px 10px 0px;
border: 2px solid #C7BF9D;
display:block;
border-spacing: 20px;
text-decoration:none !important;}

div.cadre{
display: block;
text-align: justify;
align: center;
margin: 5px;
padding: 5px;
border:3px solid #8C8253;
background-color:#000000;
-moz-border-radius: 10px 0px 10px 0px;
-webkit-border-radius: 5px 5px 5px 5px;
border-radius: 5px 5px 5px 5px;
}

Il reste du CSS concernant les catégories avec des px, je mets au cas ou:

Code:
.stats{
width:165px;
margin: 5px;
color : #000000;
  background-color: #463B2F ;
  -moz-border-radius-bottomleft: 5px;
-moz-border-radius-bottomright:5px;
-moz-border-radius-topleft:5px;
-moz-border-radius-topright:5px;
  padding: 1px;
  text-align: center;}
.dermessage{
width:160px;
margin: 5px;
text-align: center;
background-color: #000000;
  border: 3px solid #8C8253;
  -moz-border-radius-topleft: 12px;
  -moz-border-radius-bottomright: 12px;
  -web kit-border-bottom-right-radius: 12px;
  -webkit-border-top-left-radius: 12px;
  border-bottom-right-radius: 12px;
  border-top-left-radius: 12px;}


/*titres des forums*/
a.forumlink{
display: block;
width: 95%;
margin: auto;
font-variant:small-caps;
font-weight: bold;
background :#463B2F;
color : #8C8253;
text-shadow: 2px 2px 3px #000;
display:block;
text-align: center;
font-size: 17px;
text-decoration:none !important;
border-bottom: 2px double #8C8253/*Bas du Cadre*/;
border-top: 2px double #8C8253/*Haut du Cadre*/;
border-right: 5px solid #8C8253/*Cadre Droit*/;
border-left: 5px solid #8C8253/*Cadre Gauche*/;
-moz-border-radius: 8px;
display:block;
}
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 22:43

Il faut repérer la source du souci. Alors garde ton code dans un coin, et remplace-le par sa carcasse, ça va nous permettre de situer le problème :

Code:
<table style="width: 100%; border-collapse:collapse;">
<tr>
<td width="70%" class="cadre">.</td> 
<td width="30%" class="sous_forum">.</td>
</tr>
</table>

Si le problème est toujours là, c'est qu'il n'a rien à voir avec cette table.
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 23:10

Problème toujours présent, mais c'est depuis que j'ai modifié mon template index_box que j'ai ce problème
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Chevifolle le Sam 19 Nov 2011 - 23:16

Il fallait commencer par là ^^ Qu'as-tu modifié exactement ? Si tu peux le C/C aussi ^^
avatar

Chevifolle
Membre habitué(e)

Féminin
Messages : 1409
Inscrit(e) le : 25/09/2004

http://ceremonia.kanak.fr
Chevifolle a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Sam 19 Nov 2011 - 23:29

Arf désolé, j'l'avais pourtant marqué dans mon premier post ><

Voici le "avant":

Code:
  <table width="100%" border="0" cellspacing="0" cellpadding="0" align="center">
      <tr>
          <td valign="bottom">
            <!-- BEGIN switch_user_logged_in -->
            <span class="gensmall">{LAST_VISIT_DATE}<br />
            {CURRENT_TIME}<br />
            </span>
            <!-- END switch_user_logged_in -->
            <div class="nav"><a class="nav" href="{U_INDEX}">{L_INDEX}</a>{NAV_CAT_DESC}</div>
          </td>
          <td class="gensmall" align="right" valign="bottom">
            <!-- BEGIN switch_user_logged_in -->
            <a class="gensmall" href="{U_SEARCH_NEW}">{L_SEARCH_NEW}</a><br />
            <a class="gensmall" href="{U_SEARCH_SELF}">{L_SEARCH_SELF}</a><br />
            <!-- END switch_user_logged_in -->
            <a class="gensmall" href="{U_SEARCH_UNANSWERED}">{L_SEARCH_UNANSWERED}</a>
          </td>
      </tr>
    </table>
    <!-- BEGIN catrow --><!-- BEGIN tablehead --><table class="forumline" width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
          <th colspan="{catrow.tablehead.INC_SPAN}" nowrap="nowrap" width="100%" class="secondarytitle"> {catrow.tablehead.L_FORUM} </th>
          <th nowrap="nowrap" width="1">

</th>
      </tr>
      <!-- END tablehead -->
      <!-- BEGIN cathead -->
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.cathead.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" /></td>
          <!-- END inc -->
          <td class="{catrow.cathead.CLASS_CAT}" colspan="{catrow.cathead.INC_SPAN}" width="100%">
            <h{catrow.cathead.LEVEL} class="hierarchy">
                <span class="cattitle">
                  <a class="cattitle" title="{catrow.cathead.CAT_DESC}" href="{catrow.cathead.U_VIEWCAT}">{catrow.cathead.CAT_TITLE}</a>
                </span>
          </td>
          <td class="{catrow.cathead.CLASS_ROWPIC}" colspan="3" align="right"> </td>
      </tr>
      <!-- END cathead -->
      <!-- BEGIN forumrow -->
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.forumrow.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" alt="." /></td>
          <!-- END inc -->

    <td class="{catrow.forumrow.INC_CLASS}" align="center" valign="middle"></td>

<td class="row3 over" align="center" valign="middle" height="50" style="min-width: 150px;"><table width="100%"><tr><td>
    <div class="stats"><span class="gensmall">{catrow.forumrow.POSTS} complots | {catrow.forumrow.TOPICS} dossiers</span></div><div class="dermessage"><span class="gensmall">{catrow.forumrow.LAST_POST}</span></div>

          <td class="row1 over" colspan="{catrow.forumrow.INC_SPAN}" valign="top" width="100%" height="50">
            <h{catrow.forumrow.LEVEL} class="hierarchy">

                <span class="forumlink">
                  <a class="forumlink" href="{catrow.forumrow.U_VIEWFORUM}">{catrow.forumrow.FORUM_NAME}</a></span>


            </h{catrow.forumrow.LEVEL}>
    <div class="cadrerose" style="margin-left:auto;margin-right:auto;">
          <div class="milieu"><span class="genmed">{catrow.forumrow.FORUM_DESC}</span></div></div>
            <span class="gensmall">
 

                <!-- BEGIN switch_moderators_links -->
                {catrow.forumrow.switch_moderators_links.L_MODERATOR}{catrow.forumrow.switch_moderators_links.MODERATORS}
                <!-- END switch_moderators_links -->
              <div align="right" style="padding-right:10px;"> {catrow.forumrow.L_LINKS}{catrow.forumrow.LINKS}</div>
</span>
       
                <td><img title="{catrow.forumrow.L_FORUM_FOLDER_ALT}" src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="{catrow.forumrow.L_FORUM_FOLDER_ALT}" /></td></tr></table>
            </td></h{catrow.cathead.LEVEL}>

      </tr>
      <!-- END forumrow -->
      <!-- BEGIN catfoot -->
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.catfoot.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" /></td>
          <!-- END inc -->
          <td class="spaceRow" colspan="{catrow.catfoot.INC_SPAN}" height="1"><img src="{SPACER}" alt="" height="1" width="1" /></td>
      </tr>
      <!-- END catfoot -->
      <!-- BEGIN tablefoot -->
    </table><img src="{SPACER}" alt="" height="5" width="1" /><!-- END tablefoot --><!-- END catrow -->

Et le modifié:

Code:
<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center">
      <tr>
          <td valign="bottom">
            <!-- BEGIN switch_user_logged_in -->
            <span class="gensmall">{LAST_VISIT_DATE}<br />
            {CURRENT_TIME}<br />
            </span>
            <!-- END switch_user_logged_in -->
            <div class="nav"><a class="nav" href="{U_INDEX}">{L_INDEX}</a>{NAV_CAT_DESC}</div>
          </td>
          <td class="gensmall" align="right" valign="bottom">
            <!-- BEGIN switch_user_logged_in -->
            <a class="gensmall" href="{U_SEARCH_NEW}">{L_SEARCH_NEW}</a><br />
            <a class="gensmall" href="{U_SEARCH_SELF}">{L_SEARCH_SELF}</a><br />
            <!-- END switch_user_logged_in -->
            <a class="gensmall" href="{U_SEARCH_UNANSWERED}">{L_SEARCH_UNANSWERED}</a>
          </td>
      </tr>
    </table>
    <!-- BEGIN catrow --><!-- BEGIN tablehead --><table class="forumline" width="100%" border="0" cellspacing="0" cellpadding="0">
     

<tr>
          <th colspan="{catrow.tablehead.INC_SPAN}" nowrap="nowrap" width="100%" class="secondarytitle"> {catrow.tablehead.L_FORUM} </th>
          <th nowrap="nowrap" width="175">

</th>
      </tr>


      <!-- END tablehead -->
      <!-- BEGIN cathead -->
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.cathead.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" /></td>
          <!-- END inc -->
          <td class="{catrow.cathead.CLASS_CAT}" colspan="{catrow.cathead.INC_SPAN}" width="100%">
            <h{catrow.cathead.LEVEL} class="hierarchy">
                <span class="cattitle">
                  <a class="cattitle" title="{catrow.cathead.CAT_DESC}" href="{catrow.cathead.U_VIEWCAT}">{catrow.cathead.CAT_TITLE}</a>
                </span>
          </td>
          <td class="{catrow.cathead.CLASS_ROWPIC}" colspan="3" align="right"> </td>
      </tr>
      <!-- END cathead -->
      <!-- BEGIN forumrow -->
       
       
       
       
       
        <tr><td colspan="3"> <span class="forumlink">
          <a class="forumlink" href="{catrow.forumrow.U_VIEWFORUM}">{catrow.forumrow.FORUM_NAME}</a></span></td></tr>
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.forumrow.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" alt="." /></td>
          <!-- END inc -->

       
       
       
       
    <td class="{catrow.forumrow.INC_CLASS}" align="center" valign="middle"></td>

<td class="row3 over" align="center" valign="middle" height="50" style="min-width: 150px;"><table width="100%"><tr><td>
    <div class="stats"><span class="gensmall">{catrow.forumrow.POSTS} complots | {catrow.forumrow.TOPICS} dossiers</span></div><div class="dermessage"><span class="gensmall">{catrow.forumrow.LAST_POST}</span></div>

          <td class="row1 over" colspan="{catrow.forumrow.INC_SPAN}" valign="top" width="100%" height="50">
            <h{catrow.forumrow.LEVEL} class="hierarchy">

               


            </h{catrow.forumrow.LEVEL}>
    <div class="cadrerose" style="margin-left:auto;margin-right:auto;">
          <div class="milieu"><span class="genmed">{catrow.forumrow.FORUM_DESC}</span></div></div>
            <span class="gensmall">
 

                <!-- BEGIN switch_moderators_links -->
                {catrow.forumrow.switch_moderators_links.L_MODERATOR}{catrow.forumrow.switch_moderators_links.MODERATORS}
                <!-- END switch_moderators_links -->
              <div align="right" style="padding-right:10px;"> {catrow.forumrow.L_LINKS}{catrow.forumrow.LINKS}</div>
</span>
       
                <td><img title="{catrow.forumrow.L_FORUM_FOLDER_ALT}" src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="{catrow.forumrow.L_FORUM_FOLDER_ALT}" /></td></tr></table>
            </td></h{catrow.cathead.LEVEL}>

      </tr>
      <!-- END forumrow -->
      <!-- BEGIN catfoot -->
      <tr>
          <!-- BEGIN inc -->
          <td class="{catrow.catfoot.inc.INC_CLASS}" width="46"><img src="{SPACER}" height="0" width="46" /></td>
          <!-- END inc -->
          <td class="spaceRow" colspan="{catrow.catfoot.INC_SPAN}" height="1"><img src="{SPACER}" alt="" height="1" width="1" /></td>
      </tr>
      <!-- END catfoot -->
      <!-- BEGIN tablefoot -->
    </table><img src="{SPACER}" alt="" height="5" width="1" /><!-- END tablefoot --><!-- END catrow -->

Je ne peux pas dire ce que j'ai fais exactement, c'était plus du bidouillage qu'autre chose :/ J'essayais désespérément de mettre les titres des forums sur toute la largeur des catégories, donc passant par dessus les images de statu et la colonne derniers messages
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Scoubifitz le Dim 20 Nov 2011 - 2:19

bonsoir,

on l'avait déjà la fois précédente ... Hi

<th colspan="{catrow.tablehead.INC_SPAN}" nowrap="nowrap" width="100%" class="secondarytitle"> {catrow.tablehead.L_FORUM} </th>
<th nowrap="nowrap" width="175"> Mais oui

<th colspan="{catrow.tablehead.INC_SPAN}" nowrap="nowrap" width="100%" class="secondarytitle"> {catrow.tablehead.L_FORUM} </th>
<th nowrap="nowrap" width="1"> Clin d\'oeil
avatar

Scoubifitz
Membre actif

Masculin
Messages : 3598
Inscrit(e) le : 18/03/2008

http://scoubidous.superforum.fr/
Scoubifitz a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Encore un problème sous chrome :/

Message par Keith8D le Dim 20 Nov 2011 - 2:27

Aaah merciii
C'est bien ce que je me disais, mais sur mon ancien topic les réponses qui m'ont aidé à résoudre mon problème ont disparut, et impossible de m'en souvenir bien sûr >>
Je passe donc en résolu o/
Merci de vos aides (:
avatar

Keith8D
***

Masculin
Messages : 130
Inscrit(e) le : 08/01/2011

http://slavavostok.forumactif.com/
Keith8D a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum