Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Couleur d'un membre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Couleur d'un membre

Message par Steve tweak le Sam 17 Déc 2011 - 1:47

Bonjours, je crée un groupe , je lui assigne une couleur (bleue)appliquer la couleur aux membres de ce groupe oui :
dans le profile de l'utilisateur je lui assigne le titre du rang et pour finir j'ajoute l'utilisateur au groupe, mais incapable de lui donner la couleur voulu, pourquoi!!!. merci

P.s j'ai précédemment crée 2 autres groupes et aucun problème!

firefox 8.0.1
phpbb3


Dernière édition par Steve tweak le Sam 17 Déc 2011 - 4:00, édité 1 fois

Steve tweak
*

Masculin
Messages : 41
Inscrit(e) le : 12/12/2011

http://trailrated.tonempire.com/
Steve tweak a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Couleur d'un membre

Message par Bipo le Sam 17 Déc 2011 - 1:57

Bonsoir Steve tweak,

Pouvez-vous nous faire une capture écran de la page où il y a vos groupes sur votre Panneau d'Administration ? Cela concerne le forum qui est dans votre profil ? Quel est le pseudo du membre ? Appartient-il à un autre groupe ?

Bien cordialement,
Xoumi.
avatar

Bipo
*****

Messages : 781
Inscrit(e) le : 23/09/2010

http://develforumactif.com
Bipo a été remercié(e) par l'auteur de ce sujet.

Résolu groupe et utilisateur problème de couleur

Message par Steve tweak le Sam 17 Déc 2011 - 3:55

Je viens de régler mon problème après avoir fait une lecture sur votre forum, le problème était que mon groupe était après le groupe des membres, je n'ai eu qu’a le remonter et la couleur ses automatiquement appliqué a l'utilisateur. merci

Voici le lien qui a résolu mon problème.

https://forum.forumactif.com/t319952-la-couleur-du-groupe-n-apparait-pas-dans-la-legende-qui-est-en-ligne#2776939

Steve tweak
*

Masculin
Messages : 41
Inscrit(e) le : 12/12/2011

http://trailrated.tonempire.com/
Steve tweak a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum