Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Bouton de sauvegarde qui ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bouton de sauvegarde qui ne s'affiche pas

Message par Aya Swel le Mer 30 Mai 2012 - 10:16

Bonjour
Le problème vient de ce script } https://forum.forumactif.com/t311191-ajouter-un-bouton-de-sauvegarde-a-l-editeur-normal
J'ai suivi la procédure comme demandé, pourtant, aucun bouton ne s'affiche.


Dernière édition par Aya Swel le Mer 30 Mai 2012 - 13:25, édité 1 fois
avatar

Aya Swel
***

Féminin
Messages : 156
Inscrit(e) le : 07/12/2011

http://bakalandpowaa.lebonforum.com
Aya Swel a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton de sauvegarde qui ne s'affiche pas

Message par Pinguino le Mer 30 Mai 2012 - 11:11

@Ea a écrit:
Seuls les membres avec un navigateur assez récent ( en particulier pas les vieilles versions d'IE ) verront le bouton, et les données sont sauvées dans la mémoire du navigateur, donc en changeant de navigateur / ordinateur les messages ne seront plus là ( et les messages ajoutés pendant une navigation privée ne dureront que jusqu'à la fin de la navigation privée ).

Bonjour,


Je vois dans votre profil que vous utilisez Internet Explorer, avez-vous essayé avec un autre navigateur ?
Cordialement,
Smile
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10638
Inscrit(e) le : 02/05/2004

https://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bouton de sauvegarde qui ne s'affiche pas

Message par Aya Swel le Mer 30 Mai 2012 - 13:23

Ahhhh x). Je vais essayer avec Chrome.
EDIT : Ca marche apparement. Merci Smile
avatar

Aya Swel
***

Féminin
Messages : 156
Inscrit(e) le : 07/12/2011

http://bakalandpowaa.lebonforum.com
Aya Swel a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum