Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec les boutons du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec les boutons du forum

Message par starwarslunivers le Dim 22 Juil 2012 - 14:14

Bonjour, j'ai un problème avec mon forum. Dès que je clique sur le bouton "forum" (qui devrait m'amener à l’accueil du forum), je suis dirigé sur le portail. Aussi, quand je clique sur l'entête je suis également dirigé vers le portail! J'ai demandé à mes membres, mais ils me disent que ça marche chez eux. J'ai rafraichis plusieurs fois la page pourtant... Du coup je n'ai pas accès à l’accueil de mon forum!
Le lien de mon forum se dirige sur le portail.
Lien: www.star-bricks.com

Merci de votre réponse,
~Starwarslunivers


Dernière édition par starwarslunivers le Dim 22 Juil 2012 - 21:06, édité 1 fois
starwarslunivers

starwarslunivers
*

Masculin
Messages : 34
Inscrit(e) le : 25/04/2012

http://www.star-bricks.com
starwarslunivers a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les boutons du forum

Message par Chacha le Dim 22 Juil 2012 - 14:26

J'ai demandé à mes membres, mais ils me disent que ça marche chez eux.
Bonjour,

Je confirme ce que disent vos membres, les liens fonctionnent bien.

Le bouton "Forum" et la bannière amènent bien à http://www.star-bricks.com/forum


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 60030
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec les boutons du forum

Message par starwarslunivers le Dim 22 Juil 2012 - 16:28

Pourtant, lorsque je clique sur ce lien j'arrive au portail...
J'ai demandé aux autres administrateurs, ils me disent qu'ils arrivent bien sur l’accueil...

Problème avec les boutons du forum 111

Problème avec les boutons du forum 211
starwarslunivers

starwarslunivers
*

Masculin
Messages : 34
Inscrit(e) le : 25/04/2012

http://www.star-bricks.com
starwarslunivers a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum