Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

soucis ouverture forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Hiroyuko le Mer 28 Nov 2012 - 10:04

Bonjour,

Chez moi tout marche nickel chrome. Etrange.

Essayez de vider vos caches, supprimer cookies et historique de navigation.

Hiroyuko
avatar

Hiroyuko
****

Masculin
Messages : 355
Inscrit(e) le : 04/04/2006

http://quidditch-game.rpg-board.net/
Hiroyuko a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Chacha le Mer 28 Nov 2012 - 10:20

Bonjour,

Votre forum s'ouvre 2.59 secondes, néanmoins, surligné en orange, toute une série de fichiers posent problème comme indiqué dans ce rapport de test, ils renvoient l'erreur :

Spoiler:


Cordialement.

avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Chacha le Mer 28 Nov 2012 - 10:40

@nono71230 a écrit:merci pour la reponse, auriez vous une idee de ce que je pourrais faire

merci
Re,

D'après le premier fichier surligné, regardez du côté des javascripts ajoutés au forum :

Code:
http://superoseplugin.info/dfi823hs.js?0.2160784934387422

EDIT 10h46 : pour info, cela peut se trouver soit dans :

- Gestion des javascript.
- Widget.
- Message page d'accueil.
- Description du forum.
- Balise "meta".


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Chacha le Mer 28 Nov 2012 - 10:56

@nono71230 a écrit:re,

le probleme c est que je viens de creer le forum et je n ais mis aucun code javascript
@nono71230 a écrit:complement d info:

dans promotion forum, j ai mis mon forum dans les moteurs de recherche google et bing , est ce que sa peut venir de la?
Re,

Merci d'éviter les double-posts, pensez à cliquer sur :editer: votre dernier message pour ajouter une information. Wink

Cela n'a évidemment rien à voir avec Google ou Bing, avez-vous quelque chose de placé dans le widget "partenaires" ?


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Chacha le Mer 28 Nov 2012 - 11:14

- Description du forum. j ai le minimum
C'est à dire ? qu'est-il indiqué dans ladite description ?

Avez-vous autorisé l'affichage des signatures ?


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par Chacha le Mer 28 Nov 2012 - 11:33

Re,

Je demande qu'un Staff Pro veuille bien regarder au problème. Wink


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: soucis ouverture forum

Message par MadDev le Mer 28 Nov 2012 - 12:30

Hello !

et si vous jetiez un petit coup d'oeil dans la description de votre sous forum "A propos du forum" juste pour voir Wink

je perçois ce fameux script dedans Wink

un conseil : vérifiez toutes vos descriptions...on ne sait jamais Wink

Astuce : en faisant un petit "CTRL U" d'une page, vous avez accès au code source. Il vous suffit de rechercher le code qui pose problème et de le retirer depuis le PA

voilou !
avatar

MadDev
Dévactif
Dévactif

Masculin
Messages : 1698
Inscrit(e) le : 19/02/2007

https://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum