Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Mon code flash ne fonctionne pas pour le logo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mon code flash ne fonctionne pas pour le logo

Message par thalie56 le Sam 5 Jan 2013 - 16:22

Bonsoir,

Voici le code que je souhaite mettre pour afficher mon logo qui est en flash, mais il ne fonctionne pas j'ai voulu le mettre dans affichage description du site

<embed pluginspage=http://www.macromedia.com/go/getflashplayer src=http://tinyurl.com/6wjn8zc width=1200 height=400 type=application/x-shockwave-flash wmode=transparent quality=high allowScriptAccess=always></embed>

Merci de m'expliquer comment je dois faire.

Bonne soirée.



Dernière édition par thalie56 le Dim 6 Jan 2013 - 11:09, édité 1 fois

thalie56
****

Messages : 229
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon code flash ne fonctionne pas pour le logo

Message par Adam_sfp le Sam 5 Jan 2013 - 18:00

bonjour

Votre lien ne mène nulle part
http://tinyurl.com/6wjn8zc
essayez d 'héberger à nouveau votre SWF...

Cordialement.
avatar

Adam_sfp
Membre actif

Masculin
Messages : 4279
Inscrit(e) le : 18/04/2008

http://antonyadam.1fr1.net/
Adam_sfp a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon code flash ne fonctionne pas pour le logo

Message par thalie56 le Sam 5 Jan 2013 - 23:59

Bonsoir,
D'accord mais quel parti du code dois-je mettre pour bien voir mon logo flash sur mon forum ?
Je vais héberger mon fichier .swf sur archiveshost.
D'avance je vous remercie pour votre réponse.
Bonne soirée.
Cordialement.

thalie56
****

Messages : 229
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mon code flash ne fonctionne pas pour le logo

Message par thalie56 le Dim 6 Jan 2013 - 11:09

Bonjour,

Merci je viens de trouver.

Bon dimanche.

Bien amicalement.

thalie56
****

Messages : 229
Inscrit(e) le : 17/05/2012

http://Potinsregimethalie.goodforum.net/
thalie56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum