Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

police trop petite

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu police trop petite

Message par ibotac le Sam 12 Jan 2013 - 22:45

Bonjour
voici mon problème.

Mon forum est bien proportionné (rubriques etc...) mais j'ai un problème de police lorsque je veux poster ou créer un sujet.

Lorsque la fenêtre s'ouvre, tout est trop petit:
la police ainsi que l'environnement. Je dois me coller le nez sur l'ordi pour lire

Je souhaiterais pouvoir en quelques sortes zoomer l'ensemble.
J'ai bien chercher dans le panneau administration mais je n'ai rien trouvé et je compte sur un code ou
autre subtilité

Merci par avance


Dernière édition par ibotac le Dim 13 Jan 2013 - 10:45, édité 1 fois
avatar

ibotac
Nouveau membre

Messages : 21
Inscrit(e) le : 02/05/2008

http://thecat.niceboard.com/
ibotac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: police trop petite

Message par Matriochka le Dim 13 Jan 2013 - 10:32

Bonjour,

Quel est le forum concerné ? Je n’ai aucun problème avec celui qui est affiché dans ton profil, la police est parfaitement lisible.

Essaye d’appuyer simultanément sur CTRL + 0 ? Peut-être que tu as fait une mauvaise manipulation avec la roulette de ta souris…

Si ça ne fonctionne pas, merci de donner une capture d’écran du problème ainsi qu’un lien vers le forum, à l’endroit où le problème a été rencontré.
avatar

Matriochka
Membre actif

Messages : 7604
Inscrit(e) le : 14/07/2010

Matriochka a été remercié(e) par l'auteur de ce sujet.

Résolu Re: police trop petite

Message par ibotac le Dim 13 Jan 2013 - 10:45

Je te remercie pour ta réponse mais je ne devais vraiment pas être réveillé car
j'ai fini par trouver.
C'était simplement un paramétrage de police dans le PA/affichage/image/couleur

merci quand même. problème résolu
avatar

ibotac
Nouveau membre

Messages : 21
Inscrit(e) le : 02/05/2008

http://thecat.niceboard.com/
ibotac a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum