Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Un de mes membres n'a plus les fonctionnalités

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Un de mes membres n'a plus les fonctionnalités

Message par dilon deraborne le Lun 12 Mai 2014 - 22:26

Bonsoir,

Je viens vous voir parce que l'un de mes membres a un gros problème. Depuis samedi, le forum est buggué chez lui. C'est-à-dire qu'il peut se connecter à la Chatbox, mais qu'elle lui fait un écran noir, il peut répondre aux messages, mais il n'a plus les fonctionnalités (genre il ne peut plus colorer, plus mettre en italique, etc). Enfin, le système des annonces qui défile juste en dessous du logo serait buggué chez lui. Du coup, il ne peut plus faire grand chose.
Ca aurait pu être un problème de compte, mais il a essayé avec un double-compte, et il a les mêmes résultats.

Il utilise Google Chrome.

Auriez-vous des idées pour résoudre son problème ? (Je précise que je n'ai reçu des plaintes que de sa part, ce qui signifie que tout fonctionne bien pour mes autres membres)


Dernière édition par dilon deraborne le Lun 12 Mai 2014 - 23:42, édité 1 fois
avatar

dilon deraborne
***

Masculin
Messages : 119
Inscrit(e) le : 22/02/2008

http://lemondededuralas.forumactif.org
dilon deraborne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un de mes membres n'a plus les fonctionnalités

Message par Chacha le Lun 12 Mai 2014 - 22:30

Bonsoir,

Si le membre a Adblock installé dans son navigateur, merci de suivre ce sujet https://forum.forumactif.com/t367667-dysfonctionnement-sur-les-forums-avec-l-utilisation-d-adblock où la solution a été donnée :

@Tech a écrit:Bonjour à tous,

AdBlock vient de corriger l'erreur ce matin, illiweb.com a été retiré de la liste.
Cependant vous devez forcer la mise à jour de votre liste de filtres : https://adblockplus.org/fr/faq_basics#update-filterlists

Cordialement.

Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57000
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Un de mes membres n'a plus les fonctionnalités

Message par dilon deraborne le Lun 12 Mai 2014 - 23:41

Ah merci, c'était bien ça !
avatar

dilon deraborne
***

Masculin
Messages : 119
Inscrit(e) le : 22/02/2008

http://lemondededuralas.forumactif.org
dilon deraborne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum