ID Facebook non valide

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu ID Facebook non valide

Message par kamuisuki Mer 30 Juil 2014 - 12:08

Bonjour,

j'ai vu plusieurs problème concernant les ID de l'application facebook connect.
J'ai voulu en créer une , donc j'ai eue l'ID etc..
L'application est en vert donc disponible, mais l'ID n'est pas valide pour le forum..
j'ai vérifié le domaine .


"ForumF1
This app is public and available to all users"

J'ai vu un sujet là dessus mais il a été résolu sans explications.


Dernière édition par kamuisuki le Mer 30 Juil 2014 - 13:56, édité 1 fois
kamuisuki

kamuisuki
**

Féminin
Messages : 60
Inscrit(e) le : 04/07/2010

Voir le profil de l'utilisateur http://www.forumf1.net
kamuisuki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par Automne Mer 30 Juil 2014 - 13:18

Bonjour,

Voici le tuto pour l'installation et les erreurs les plus souvent rencontrés
https://forum.forumactif.com/t280609-facebook-connect
Automne

Automne
Membre actif

Messages : 8431
Inscrit(e) le : 22/03/2010

Voir le profil de l'utilisateur https://gilles570.motards.net/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par kamuisuki Mer 30 Juil 2014 - 13:27

J'ai déjà tout fait dessus..

ID Facebook non valide Sans_t13
ID Facebook non valide Sans_t14
kamuisuki

kamuisuki
**

Féminin
Messages : 60
Inscrit(e) le : 04/07/2010

Voir le profil de l'utilisateur http://www.forumf1.net
kamuisuki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par Automne Mer 30 Juil 2014 - 13:34

le problème est que quand vous mettez le numero de l'id sur le forum, un message d'erreur vous dit que celui ci n'est pas valide?
Automne

Automne
Membre actif

Messages : 8431
Inscrit(e) le : 22/03/2010

Voir le profil de l'utilisateur https://gilles570.motards.net/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par kamuisuki Mer 30 Juil 2014 - 13:40

Oui voilà quand je copie colle l'id il me dis qu'elle n'est pas valide , même si évidement en dessous je copie la clé qui va avec.
kamuisuki

kamuisuki
**

Féminin
Messages : 60
Inscrit(e) le : 04/07/2010

Voir le profil de l'utilisateur http://www.forumf1.net
kamuisuki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par Automne Mer 30 Juil 2014 - 13:47

Oui, cela m'est déjà arrivé une fois, je ne sais pas pour qu'elle raison mais quand j'ai copier/coller le code de l'identifiant des zero se sont  placés avant et après (je les ai vu seulement en actionnant les touches déplacement du clavier, après le cadre et avant) et impossible de re-mettre le code car c'est celui de l'infobulle (donc l'erroné),  qui se placer automatiquement

Alors la solution c'est d'essayer de remettre votre identifiant en l'écrivant avec les touches du clavier et ne pas sélectionner celui qui va apparaitre dans l'infobulle. Cette solution n'a pas marché chez moi

L'autre solution c'est que j'ai du re-créer une nouvelle application pour générer un nouvel identifiant
Automne

Automne
Membre actif

Messages : 8431
Inscrit(e) le : 22/03/2010

Voir le profil de l'utilisateur https://gilles570.motards.net/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: ID Facebook non valide

Message par kamuisuki Mer 30 Juil 2014 - 13:55

Effectivement, en recréant l'application cela a marché du premier coup.
Merci beaucoup pour votre aide!
kamuisuki

kamuisuki
**

Féminin
Messages : 60
Inscrit(e) le : 04/07/2010

Voir le profil de l'utilisateur http://www.forumf1.net
kamuisuki a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum