Images hébergées sur servimg, qui n'apparaissent plus

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Images hébergées sur servimg, qui n'apparaissent plus

Message par Emmasan Ven 14 Nov 2014 - 23:42

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 14/11/14
Lien du forum : http://nlco.forumactif.org/

Description du problème

Bonjour,

Deux membres de mon forum rencontrent des soucis avec leurs images hébergées sur servimg. Pour l'une d'elle, cela concerne quelques images, hébergées autour du 15 octobre (et qui jusqu'ici apparaissaient correctement), pour la deuxième cela concerne des dizaines d'images hébergées entre juin et fin octobre 2014. Les images concernées ont des extensions .jpeg, .png, et .jpg.

Le problème a été constaté aujourd'hui mais depuis plusieurs jours, nous avons constaté un ralentissement ainsi que des soucis avec la chatbox (qui semblent partiellement réglé).

Y'a t'il un moyen de récupérer ces images ? Nous y tenons beaucoup et elles représentent des semaines de travail...

Merci d'avance.
Emmasan

Emmasan
Nouveau membre

Féminin
Messages : 6
Inscrit(e) le : 14/11/2014

Voir le profil de l'utilisateur http://nlco.forumactif.org/
Emmasan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Images hébergées sur servimg, qui n'apparaissent plus

Message par Chacha Sam 15 Nov 2014 - 9:58

.Images hébergées sur servimg, qui n'apparaissent plus HSbTQ6a.
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Images hébergées sur servimg, qui n'apparaissent plus KoFs0PU Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Concernant la chatbox, il existe un sujet https://forum.forumactif.com/t372473-lenteur-problemes-d-affichages-forum-chat-box-avec-deco-cb-en-prime merci de vous y reporter. Wink

Pour les images, une réponse a été apportée dans ce sujet : https://forum.forumactif.com/t373396p30-affichage-de-certains-icones-boutons#3154095

Vivi a écrit:Bonjour à tous,

J'ai le regret de vous annoncer que suite à vos différents retours, l'équipe technique Servimg signale que certaines images ont été perdues suite à la maintenance de la semaine dernière: Mercredi 29/10: Maintenance Servimg ce matin.

Nous nous excusons sincèrement pour la perte de données suite à ce problème technique de l'hébergeur... Neutral

Ne pouvant pas vous apporter plus d'aide ici, je verrouille ce sujet.


Pour information: il peut-être possible de retrouver les images si elles étaient sur des sujets visibles aux invités. Il est possible qu'elles aient été enregistrées par ce site: Internet Archive

Entrez l'url de la page, puis choisissez une date si la page y est enregistrée. Vous pourrez ensuite peut-être voir certaines des images disparues et les enregistrer de nouveau.

Cordialement,
Vivi.

Je verrouille par conséquent ce sujet. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 66822
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum