(1634) Option de sécurité qui se désactive toute seule

5 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

  • 0

Résolu (1634) Option de sécurité qui se désactive toute seule

Message par 744Tony744 Dim 14 Juin 2015 - 4:21

Bonjour,

Voici mon problème : l'option « Interdire l'envoi d'un nouveau mot de passe par email pour les administrateurs et modérateurs » (Général, Forum, Sécurité) se désactive toute seule, soit exactement la même chose que cette personne :

https://forum.forumactif.com/t378393-l-interdiction-de-recuperation-du-mot-de-passe

Je me suis bien entendu concerté avec les autres administrateurs. Ils n'en sont pas responsables.

Si ce problème touche deux forums, c'est que nous sommes nécessairement plusieurs dans ce cas et que le problème mérite une attention particulière, notamment parce que cette option est un précieux gain de sécurité pour nos forums.

Merci par avance de votre aide.
744Tony744

744Tony744
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 07/01/2015

Voir le profil de l'utilisateur http://www.sacra-corona-unita.org/
744Tony744 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par Shadow Lun 15 Juin 2015 - 11:15

Bonjour 744Tony744,

N'ayant pas reproduit ce compotement suite au premier signalement mi-mai, j'ai demandé l'avis de l'équipe technique.

Je vous indique ici dès que j'ai leur réponse. Smile

Cordialement,
Vivi.
Shadow

Shadow
Modéractive
Modéractive

Féminin
Messages : 24353
Inscrit(e) le : 30/03/2007

Voir le profil de l'utilisateur
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par Chacha Sam 20 Juin 2015 - 10:14

.(1634) Option de sécurité qui se désactive toute seule U10bBxG.Bonjour,

Attention, cela fait 6 jours que nous n'avons pas de nouvelles concernant votre demande, si vous ne voulez pas voir délester votre sujet, merci de poster dans les 24h qui suivent ce message.

Si votre sujet est résolu, dans ce cas, :editer: votre premier message et cochez l'icône résolu

A bientôt sur ForumActif Smile
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67168
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par Chacha Dim 21 Juin 2015 - 10:30

.(1634) Option de sécurité qui se désactive toute seule UUqryIu.Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 7 jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou à faire un UP régulièrement ! Wink

Ce sujet est corbeillé (rappel de pourquoi), merci d'ouvrir un nouveau sujet si nécessaire, en respectant les Règles générales du forum.

A bientôt sur ForumActif Smile
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67168
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Interdire l'envoi d'un nouveau mot de passe

Message par Invité Lun 22 Juin 2015 - 9:42

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis le 01/05/2015
Lien du forum : http://utopia.activebb.net/

Description du problème

Bonjour,

Pour le moment "Interdire l'envoi d'un nouveau mot de passe par email pour les administrateurs et modérateurs :" reste actuellement sur oui, mais parfois elle ce désactive automatiquement et sans raison. Est-il possible qu'il y a un petit souci de ce côté là ?

Voir ancien sujet : https://forum.forumactif.com/t378393-

Merci de vos futures réponses.
Cordialement
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par Chacha Lun 22 Juin 2015 - 9:53

Bonjour Zoch ,

Le sujet que vous citez date du 15 Mai 2015, en voici un qui date du 15 Juin 2015 : https://forum.forumactif.com/t379128-option-de-securite-qui-se-desactive-toute-seule

Spoiler:

Je replace donc ce sujet et fusionne votre message avec celui-ci. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67168
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par The Godfather Lun 22 Juin 2015 - 14:16

Bonjour,
 
Vous êtes maintenant plusieurs à vous plaindre de ce même problème. Les techniciens ont donc enregistré ce problème dans leur planning de débug. Il sera donc méticuleusement analysé  dès que possible. Very Happy
 
Je déplace ce sujet dans la section "besoin d'un dévactif" pour qu'il ne se perde pas avec les autres topics. Wink
 
Code de suivi de la maintenance sur ce problème: #1634
 
Merci


(1634) Option de sécurité qui se désactive toute seule Signat23
The Godfather

The Godfather
Adminactif
Adminactif

Masculin
Messages : 18297
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par 744Tony744 Mar 14 Juil 2015 - 2:19

Bonjour,

Merci de l'attention particulière que vous portez à notre problème.

Avez-vous des nouvelles à nous communiquer ?

Merci d'avance.

Cordialement,
Tony.
744Tony744

744Tony744
Nouveau membre

Masculin
Messages : 21
Inscrit(e) le : 07/01/2015

Voir le profil de l'utilisateur http://www.sacra-corona-unita.org/
744Tony744 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (1634) Option de sécurité qui se désactive toute seule

Message par Deidei Ven 12 Fév 2016 - 21:42

Bonsoir Smile

Je rencontre, comme beaucoup d'entre vous, le même problème depuis plusieurs mois. Je ne pense pas que cela a déjà été mentionné auparavant mais l'option de sécurité "Interdire l'envoi d'un nouveau mot de passe par e-mail pour les administrateurs et modérateurs" se désactive toute seule lorsque je me rends dans Affichage >> Page d'Accueil >> Généralités, du moins pour ma part. Il serait intéressant pour tout ceux qui rencontrent ce bug similaire de tester et de confirmer à la suite de ce message. Cela pourrait faciliter grandement la tâche des Dévactifs lorsqu'ils plancheront sur ce soucis Wink

Cordialement, Deidei.
avatar

Deidei
**

Masculin
Messages : 58
Inscrit(e) le : 18/03/2015

Voir le profil de l'utilisateur http://dragonball-evolution.forumactif.com
Deidei a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum