Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Forum lent à charger

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Forum lent à charger

Message par Gwennaeris le Sam 25 Juil 2015 - 10:32

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Il y a environ 1 mois
Lien du forum : http://camelot-age-sombre.forumactif.org/

Description du problème

Bonjour,

Je vous contact concernant mon forum http://camelot-age-sombre.forumactif.org/.

Depuis un mois environ, le forum est lent à charger. Un peu comme quand les serveurs de forumactif rament, sauf que cela ne concerne que ce forum et pas mes autres. C'est récurent et ça touche tout le monde.

Je n'ai aucune idée d'où le problème peut venir.
avatar

Gwennaeris
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 04/10/2012

http://camelot-age-sombre.forumactif.org/
Gwennaeris a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent à charger

Message par Chacha le Sam 25 Juil 2015 - 10:44

Bonjour,

D'après ce rapport de test, le forum charge en plus de 60 secondes :



Le responsable figure en bas de page à gauche :



et est indiqué en rouge dans le rapport : http://gwennaeris.net46.net/afficher_masquer.js

Un autre lien, également en rouge, pose problème : http://camelot-age-sombre.forumactif.org/Style%20panneau%20d%27affichage.css


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Forum lent à charger

Message par Gwennaeris le Sam 25 Juil 2015 - 11:08

Bonjour,

Merci beaucoup, j'ai pu enlever ce javascript du forum et il remarche comme avant !!! :youopi:
Merciiii encore !! :thanks:
avatar

Gwennaeris
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 04/10/2012

http://camelot-age-sombre.forumactif.org/
Gwennaeris a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum