Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

problème d'affichage de code dans le texte (souligné,...)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème d'affichage de code dans le texte (souligné,...)

Message par psm le Mar 20 Juin 2017 - 16:03

Détails techniques


Version du forum : ModernBB
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Toujours
Lien du forum : http://forum-de-benjverie.forum-nation.com

Description du problème

Bonjour,
Mon problème est que dans mes sujet s'affiche les codes pour souligné, mettre engrais et italique et changer la taille (voir image)
alors que ceci ne ce fait pas dans l'éditeur.
Comment faire pour les supprimé ?
Merci de votre réponse.

PSM


Dernière édition par psm le Jeu 22 Juin 2017 - 15:53, édité 1 fois
avatar

psm
Nouveau membre

Messages : 26
Inscrit(e) le : 11/06/2017

http://forum-de-benjverie.forum-nation.com
psm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage de code dans le texte (souligné,...)

Message par Mat le Mar 20 Juin 2017 - 18:40

@psm a écrit:

Détails techniques


Version du forum : ModernBB
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Autre
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Toujours
Lien du forum : http://forum-de-benjverie.forum-nation.com

Description du problème


Bonjour,
Mon problème est que dans mes sujet s'affiche les codes pour souligné, mettre engrais et italique et changer la taille (voir image)
alors que ceci ne ce fait pas dans l'éditeur.
Comment faire pour les supprimé ?
Merci de votre réponse.

PSM
Tu as surement désactiver le BBCode Wink
Va voir dans ton profil si c'est le cas Wink
avatar

Mat
*****

Messages : 926
Inscrit(e) le : 05/09/2015

http://writetext.forumactif.com
Mat a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage de code dans le texte (souligné,...)

Message par psm le Mar 20 Juin 2017 - 20:44

Oui en effet il était désactivé et je l'ai activé mais ça ne marche toujours pas.
Il n'y aurait pas une option dans le P.A ?

PSM
avatar

psm
Nouveau membre

Messages : 26
Inscrit(e) le : 11/06/2017

http://forum-de-benjverie.forum-nation.com
psm a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'affichage de code dans le texte (souligné,...)

Message par psm le Jeu 22 Juin 2017 - 15:52

J'ai trouvé où c'est dans le P.A.
Merci

PSM
avatar

psm
Nouveau membre

Messages : 26
Inscrit(e) le : 11/06/2017

http://forum-de-benjverie.forum-nation.com
psm a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum