Je ne peux plus accéder à mon forum

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je ne peux plus accéder à mon forum

Message par tonito Ven 29 Juin 2018 - 23:29

Détails techniques

Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://www.team-z1000.com

Description du problème

Bonsoir,
le nom de domaine de mon forum "team-z1000.com" était expiré et je m'y suis connecté en utilisant son adresse d'origine z1000.goodforum.net/ pour le remettre pour un an. Depuis je n'arrive plus à mon forum, et ceci avec l'une ou l'autre des  adresses car à chaque fois le message me dis que mon domaine n'est pas valide.
J'ai du faire ou toucher à quelque chose qu'il fallait pas sur le panneau administration mais je ne sais pas quoi...
Merci pour votre aide...


Dernière édition par tonito le Jeu 5 Juil 2018 - 17:23, édité 1 fois
avatar

tonito
*

Masculin
Messages : 42
Inscrit(e) le : 06/12/2009

Voir le profil de l'utilisateur http://www.team-z1000.com
tonito a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par tonito Ven 29 Juin 2018 - 23:52

Je ne peux plus accéder à mon forum Sans_t10
avatar

tonito
*

Masculin
Messages : 42
Inscrit(e) le : 06/12/2009

Voir le profil de l'utilisateur http://www.team-z1000.com
tonito a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par Chacha Sam 30 Juin 2018 - 9:30

Bonjour,

Le forum reste accessible par son adresse de base : http://z1000.goodforum.net

Je ne peux plus accéder à mon forum Captur19

Vous pouvez également utiliser les Outils du fondateur pour vous y connecter.

Cordialement.

Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67146
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par tonito Sam 30 Juin 2018 - 14:06

Bonjour...
Merci pour votre aide...
Le soucis c'est que je ne me rappelle plus de mes codes de connexion pour accéder au forum....
Avec Google ou j'avais enregistré mon code et donc je me connectais automatiquement, des que je tape http://z1000.goodforum.net ça me le transforme en team-z1000.com et me dit que mon nom de domaine n'est plus valide...
Avec Firefox j'arrive bien au forum mais ça me demande le code que j'ai oublié et si je clique la case "code secret oublié" ça me dit que le forum ne donne pas de nouveaux codes aux admin ni aux modérateurs...
Si on ajoute à cela que je suis le seul admin du forum je ne vois plus comment m'en sortir de ce problème si ce n'est avec votre aide...
En ce qui concerne "les outils du fondateur" je ne me rappelle plus non plus des codes pour y accéder et je ne sais pas comment faire pour les récupérer...
avatar

tonito
*

Masculin
Messages : 42
Inscrit(e) le : 06/12/2009

Voir le profil de l'utilisateur http://www.team-z1000.com
tonito a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par Chacha Sam 30 Juin 2018 - 14:24

tonito a écrit:Bonjour...
Merci pour votre aide...
Le soucis c'est que je ne me rappelle plus de mes codes de connexion pour accéder au forum....
Avec Google ou j'avais enregistré mon code et donc je me connectais automatiquement, des que je tape http://z1000.goodforum.net ça me le transforme en team-z1000.com et me dit que mon nom de domaine n'est plus valide...
Avec Firefox j'arrive bien au forum mais ça me demande le code que j'ai oublié et si je clique la case "code secret oublié" ça me dit que le forum ne donne pas de nouveaux codes aux admin ni aux modérateurs...
Si on ajoute à cela que je suis le seul admin du forum je ne vois plus comment m'en sortir de ce problème si ce n'est avec votre aide...
En ce qui concerne "les outils du fondateur" je ne me rappelle plus non plus des codes pour y accéder et je ne sais pas comment faire pour les récupérer...
Bonjour,

Étant donné que l'adresse e-mail pour accéder au forum est identique à celle utilisée pour accéder à ce forum d'entraide, un nouveau mot de passe pour ce forum vous a bien été renvoyé à l'adresse email de fondation. Il vous permettra de vous connecter au compte fondateur du forum, ainsi qu'aux outils de fondation. Il est conseillé de recopier le mot de passe reçu plutôt que de le copier/coller afin d'éviter l'ajout de caractères indésirables, rendant impossible la connexion. Veillez également à modifier ce mot de passe après votre première connexion.

Connectez vous avec le pseudo admin par le lien http://z1000.goodforum.net Wink

Cordialement.


EDIT 14:30 : Je vois que la connexion du fondateur est bien fonctionnelle à 14:29 thumleft
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67146
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par tonito Sam 30 Juin 2018 - 15:00

MERCI MERCI vous êtes genial !!!
Je me suis connecte au forum, au panneau d'administration, et aux outils fondateur....
Ce coups ci j'ai bien relevé le mdp pour ne pas encore l'oublier....
Me reste plus qu'a attendre la validation de mon nom de domaine perso...
Je ne peux plus accéder à mon forum Sans_t11
avatar

tonito
*

Masculin
Messages : 42
Inscrit(e) le : 06/12/2009

Voir le profil de l'utilisateur http://www.team-z1000.com
tonito a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne peux plus accéder à mon forum

Message par Chacha Sam 30 Juin 2018 - 15:38

tonito a écrit:MERCI MERCI vous êtes genial !!!
Je me suis connecte au forum, au panneau d'administration, et aux outils fondateur....
Ce coups ci j'ai bien relevé le mdp pour ne pas encore l'oublier....
Me reste plus qu'a attendre la validation de mon nom de domaine perso...
Je ne peux plus accéder à mon forum Sans_t11
C'est déjà une excellente chose de faite Wink

Merci de bien vouloir patienter jusqu'à lundi, en effet les commandes de domaine ne sont traités qu'en jours ouvrés par le staff pro et non durant le week-end.

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67146
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum