Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Probème avec l'activation de mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probème avec l'activation de mon forum

Message par Sunshi le Dim 16 Juin 2019 - 20:43

bonsoir,

J'ai récemment crée un forum chez ForumActif : → http://republiquefrancaise.forumactif.com/

Mais un problème survient en permanence

→ Je crée le forum
→ je rentre la confirmation MDP session admin
→ CRÉATION DE VOTRE FORUM RÉUSSIE
Votre forum a été créé. Toutefois, une validation est nécessaire afin de finaliser cette création. Une clef d'activation a été envoyée à l'adresse e-mail que vous avez fournie. Veuillez vérifier votre boîte e-mail et cliquer sur le lien pour pouvoir accéder à votre forum.

Si vous utilisez un système de messagerie comme hotmail, vérifiez que cet email n'est pas placé dans le dossier 'Courrier indésirable'. Ajoutez-le à votre liste blanche pour pouvoir recevoir les notifications et autres informations en provenance du forum.

Jusqu'ici tout va bien me direz vous ?

Hé bien NON !

je me connecte a ma boite mail pour activer mon forum, je clique sur le lien et là ABSOLUMENT rien ne se passe !!

j'aimerais de l'aide pour résoudre ce petit problème

En attendant une réponse des Administrateurs ForumActif, Veuillez recevoir mes sincères salutations
Sunshi

Sunshi
Nouveau membre

Messages : 2
Inscrit(e) le : 16/06/2019

http://republiquefrancaise.forumactif.com/
Sunshi a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probème avec l'activation de mon forum

Message par Chacha le Dim 16 Juin 2019 - 20:56

Probème avec l'activation de mon forum 4qhGdLE
Bienvenue sur le forum de support de Forumactif

Puisque vous êtes nouveau, voici quelques sujets susceptibles de vous intéresser :
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse.


Bonsoir,

C'est probablement lié au problème en cours : https://forum.forumactif.com/t400489-impossible-d-acceder-au-pa-et-servimg

Merci de patienter que les problèmes de ce sujet soient réglés et de réessayer.

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 60379
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum