lenteurs lorsqu'on poste

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu lenteurs lorsqu'on poste

Message par Invité le Sam 27 Mar 2010 - 5:35

Depuis hier, je ne peux pratiquement plus taper de post sur la page FdF, tant la page est gourmande en UC. Je suis sur Firefox. J'ai cru à une nette amélioration en ayant interdit les cookies tiers, mais ça recommence. La seule modif que j'avais faite sur le PC est une mise à jour de la vaccination sous Spybot, mais je ne vois pas comment il pourrait y avoir un rapport.

Suis-je le seul à rencontrer ce problème?


Dernière édition par Me-K le Sam 27 Mar 2010 - 11:36, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteurs lorsqu'on poste

Message par SandyL le Sam 27 Mar 2010 - 10:10

Bonjour,

Le problème est-il encore d'actualité ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: lenteurs lorsqu'on poste

Message par Invité le Sam 27 Mar 2010 - 11:19

Bonjour.
Je voudrais laisser le sujet ouvert quelques jours, le temps que d'autres, s'ils ont le même problème depuis hier, se manifestent. La lenteur persiste: j'arrive tout de même à taper mon post, l'UC saturant un peu moins qu'hier. En plus, je ne suis pas sûr d'avoir bien identifié la cause. Hier j'avais dû carrément renoncer à poster directement, obligé d'aller taper mon texte sur Word.

11h35 J'ai trouve la cause. Cela venait de la seule ouverture en permanence d'une autre page, celle d'un blog ouvert sur un grand quotidien. La page Forumactif n'était touchée qu'indirectement, je marque résolu.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum