Lenteurs sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lenteurs sur mon forum

Message par marie1015 le Mer 8 Juil 2015 - 15:36

bonjour

moi je rencontre un ralentissement depuis hier , cet après midi c'est encore pire

http://onestlesmeilleures.forumactif.com/


bon courage et merci d'avance


Dernière édition par marie1015 le Mer 8 Juil 2015 - 18:11, édité 1 fois

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteurs sur mon forum

Message par Shadow le Mer 8 Juil 2015 - 16:08

@marie1015 a écrit:bonjour

moi je rencontre un ralentissement depuis hier , cet après midi c'est encore pire

http://onestlesmeilleures.forumactif.com/


bon courage et merci d'avance
Bonjour,

La navigation est fluide pour ma part sur le forum.
Aucun problème technique n'est signalé sur notre service depuis hier soir (résolution en fin de soirée).

Rencontrez-vous un message d'erreur? Si oui, lequel?
Quel message avez-vous en attente en bas à gauche de la page?

Exemple:


Merci.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23749
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Lenteurs sur mon forum

Message par marie1015 le Mer 8 Juil 2015 - 16:37

pour l'ouverture du forum ça va mais c'est ensuite pour poster des messages c'est hyper lent !!

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteurs sur mon forum

Message par Shadow le Mer 8 Juil 2015 - 16:44

Re bonjour,

J'ai testé et j'ai aucun problème de mon côté, je me suis enregistré et j'ai posté sans ralentissement (ici).

Je peux vous conseiller de:

- Vider le cache internet
- Tester d'un autre navigateur
- Tester d'une autre connexion internet

Cordialement. Smile

J'ai divisé votre sujet, ne s'agissant pas d'un problème d'accès et les problèmes serveur ayant été résolus.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Shadow
Adminactive
Adminactive

Féminin
Messages : 23749
Inscrit(e) le : 30/03/2007

http://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteurs sur mon forum

Message par marie1015 le Mer 8 Juil 2015 - 17:41

merci pour votre rapidité , je viens d'essayer avec internet explorer et cela fonctionne correctement , donc cela doit venir de mon navigateur Mozilla Firefox

je vais quand même vider le cache internet


encore merci beaucoup

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lenteurs sur mon forum

Message par marie1015 le Mer 8 Juil 2015 - 18:10

résolu merci

marie1015
**

Féminin
Messages : 87
Inscrit(e) le : 02/08/2010

http://onestlesmeilleures.forumactif.com
marie1015 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum