Problème d'édition page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'édition page d'accueil

Message par Dendelion le Mar 27 Juil 2010 - 19:46

Bonjour !

J'ai un problème avec l'éditeur de ma page d'accueil. Avant, je pouvais avoir l'éditeur visuel en cliquant sur le bouton (HTML +), mais ça fait un bout de temps que ce bouton a disparu ... Je pensais que ça se résoudrait tout seul, mais non.
J'ai comparé avec deux autres forums (qui l'ont) et je ne sais pas comment repasser en éditeur visuel (parce que je galère trop avec les codes xD)



Voilà, j'espère que quelqu'un pourra m'aider ! Merci d'avance


Dernière édition par Dendelion le Mar 27 Juil 2010 - 20:35, édité 1 fois

Dendelion
Nouveau membre

Messages : 2
Inscrit(e) le : 27/07/2010

http://zeredunicorn.forum-actif.net
Dendelion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition page d'accueil

Message par Alex Fowl le Mar 27 Juil 2010 - 19:56

Bonsoir,

Quel navigateur internet utilisez-vous ?

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition page d'accueil

Message par Dendelion le Mar 27 Juil 2010 - 20:31

Google Chrome !

Je vais voir ce que ça donne avec Mozilla ou IE ... C'est pas bête ! C'est depuis que j'ai changé de navigateur je crois. Je vais vérifier !
Merci

___

Edit : j'ai changé de navigateur et j'ai retrouvé le bouton ! Merci mille fois :D :D :D

Dendelion
Nouveau membre

Messages : 2
Inscrit(e) le : 27/07/2010

http://zeredunicorn.forum-actif.net
Dendelion a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition page d'accueil

Message par Invité le Mar 27 Juil 2010 - 20:35

Bonsoir, désolé de m'incruster, mais sous google chrome, il n'y a plus ce bouton, moi non plus je ne l'ai plus. Je ne l'ai jamais eu, par contre avec Firefox, j'ai ce bouton.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition page d'accueil

Message par Azukan le Mar 27 Juil 2010 - 20:36

@Dendelion a écrit:Google Chrome !

Je vais voir ce que ça donne avec Mozilla ou IE ... C'est pas bête ! C'est depuis que j'ai changé de navigateur je crois. Je vais vérifier !
Merci

Bonsoir,

Oui, il vaut mieux voir sur d'autres navigateurs! Google Chrome est le seul (à ma connaissance) navigateur à ne pas permettre de faire du html! (Mozilla et IE le font sans pb!!) Wink

Azukan
****

Masculin
Messages : 237
Inscrit(e) le : 19/05/2010

http://historium.forumactif.com
Azukan a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum