Mode d'édition

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mode d'édition

Message par christell le Mar 17 Aoû 2010 - 15:07

Voila quand mes membres et moi même essayons de poster un message, nous avons le droit à un mode d'édition basique mais pas à l'autre que nous utilisions habituellement. Pourtant je n'ai rien changé sur mon panneau d'administration, ni même le design du site.

Cela me le fait depuis hier soir. Au début, je pensais que ça venait exclusivement de mon côté mais mes membres m'ont confirmés qu'il en était de même pour eux.


Dernière édition par christell le Mar 17 Aoû 2010 - 16:00, édité 1 fois

christell
Nouveau membre

Messages : 8
Inscrit(e) le : 30/01/2008

http://vampwolf.forumpro.fr
christell a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mode d'édition

Message par Xenan le Mar 17 Aoû 2010 - 15:54

Cela m'a fait pareil alors que je n'avais absolument rien touché. J'ai été voir dans le "Panneau d'Administration" et l'option "Activer l'éditeur de message étendu" été sur oui, hors je n'ai rien touché. J'ai remis "non" et c'est redevenu à la normal.

D'où vient le bug ?

Xenan
***

Masculin
Messages : 172
Inscrit(e) le : 20/07/2007

http://xena-immortal.forumactif.com
Xenan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mode d'édition

Message par christell le Mar 17 Aoû 2010 - 15:59

Ah merci ! Ca fonctionne parfaitement !

christell
Nouveau membre

Messages : 8
Inscrit(e) le : 30/01/2008

http://vampwolf.forumpro.fr
christell a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum