problème avec l'emplacement des rangs

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: problème avec l'emplacement des rangs

Message par ge80 le Mer 18 Mai 2011 - 10:34

Bonjour


Avez-vous regardé le tutoriel sur les rangs ?

Tutoriel

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: problème avec l'emplacement des rangs

Message par ge80 le Mer 18 Mai 2011 - 14:03

Vos groupes sont
[ Administrateur ] [ Modérateur ] [ SuperActif ] [ Colorators ] [ Aidactifs ] [ Questionneurs ]

Lorsque vous affichez la personne d'un seul groupe (exemple dans les questionneurs), êtes vous capable de changer le rang de cette personne ou le changement est-il perturbé pour tous vos essais ?

On manque d'informations...

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: problème avec l'emplacement des rangs

Message par ge80 le Mer 18 Mai 2011 - 14:11

N'avez-vous pas des rangs non spéciaux ?

Définir en tant que Rang Spécial : Non

avec un seuil de message.


Ceci pourrait expliquer vos soucis.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: problème avec l'emplacement des rangs

Message par ge80 le Mer 18 Mai 2011 - 14:26

Avez-vous défini les rang des membres

En cliquant sur un pseudo et dans la zone



Il faut définir le rang qui doit être un rang spécial pour vos groupes spéciaux.

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Résolu Re: problème avec l'emplacement des rangs

Message par ge80 le Mer 18 Mai 2011 - 14:30

Vous devriez enlever tous les rangs automatiques et ensuite en remettre lorsque vous aurez un fonctionnement normal.


ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

L'auteur de ce message est actuellement banni du forum - Voir le message

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum