PROBLEME AVEC MES SMILEYS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu PROBLEME AVEC MES SMILEYS

Message par nikki le Lun 30 Mai 2011 - 11:12

Bonjour à tous,

Depuis quelques jours je rencontre un problème lorsque je veux mettre un smiley.
Aucun problème si je le mets tout de suite à la fin de la phrase que je viens d'écrire, mais si je veux en mettre un sur une ligne supérieure, le curseur bien placé, il se met à la fin de la dernière phrase.

Quelqu'un peut-il m'aider ?

Merci d'avance

nikki
****

Féminin
Messages : 301
Inscrit(e) le : 12/08/2006

http://universdetaurus.com
nikki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PROBLEME AVEC MES SMILEYS

Message par ge80 le Lun 30 Mai 2011 - 11:14

Bonjour

C'est normal si vous êtes en mode WYSIWYG désactivé ( non wysing) et il faut passer en mode WYSIWYG activé ( mode wysing) pour une insertion à la place du curseur.

Cordialement,
Ge


Edit : départ au boulot victoire

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PROBLEME AVEC MES SMILEYS

Message par nikki le Lun 30 Mai 2011 - 11:19

merci GE cela marche Yahoo

nikki
****

Féminin
Messages : 301
Inscrit(e) le : 12/08/2006

http://universdetaurus.com
nikki a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PROBLEME AVEC MES SMILEYS

Message par Invité le Lun 30 Mai 2011 - 12:52

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum