problème de connexion

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de connexion

Message par vavince le Mar 31 Mai 2011 - 22:58

bonsoir,

j'ai fait une fausse manipulation et quand je vais sur mon forum pour m'enregistrer (nom d'utilisateur et mot de passe) je suis renvoyer sur la page de forumactif qui m'indique que mon forum n'existe pas ou plus

comment faire pour réparer tout ça

je suis le fondateur et donc l'administrateur de mon forum

merci de m'aider

vavince
Nouveau membre

Messages : 5
Inscrit(e) le : 28/05/2011

vavince a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de connexion

Message par Automne le Mar 31 Mai 2011 - 23:04

bonjour,

Essayer de vous connecter via les outils pour retrouver l'adresse. http://web.forumactif.com/fr/outils/

Amicalement.

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de connexion

Message par vavince le Mar 31 Mai 2011 - 23:11

merci,

j'ai essayer mais mon mot de pas est incorrect, je ne le retrouve plus !!!

je suis en panique


vavince
Nouveau membre

Messages : 5
Inscrit(e) le : 28/05/2011

vavince a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de connexion

Message par Automne le Mar 31 Mai 2011 - 23:16

Bonjour,

Vous pouvez m'envoyez par MP

- l'adresse email ayant servi a la création de votre forum
- l'url de votre forum.

Amicalement.



Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum